Skocz do zawartości

mhosaja

Stały forumowicz
  • Liczba zawartości

    293
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Ostatnia wygrana mhosaja w dniu 24 Styczeń 2019

Użytkownicy przyznają mhosaja punkty reputacji!

Reputacja

27 Bardzo wysoki

O mhosaja

  • Tytuł
    Doświadczony Forumowicz

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Legionowo

Informacje o ogrzewaniu

  • Co ogrzewam?
    170m2 - gazobeton+15cm styro+12cm wełny na poddaszu
  • Instalacja
    Zawór 4D z siłownikiem na 1 obieg CO (9 grzejników z głowicami termostatycznymi i 4 pętle podłogówki z zaworami RTL). CWU 150l z cyrkulacją CWU.
  • Kocioł
    Krzaczek SKP-3D 18kW + KIPI 5-16kW + ecoMAX 860P3-C, RCK

Ostatnie wizyty

977 wyświetleń profilu
  1. Dobry wieczór Panowie po dłuższym milczeniu (choć czytam, czytam...) ;) Włączyłem sobie z ciekawości ostatnio tryb automatyczny LATO/ZIMA. Kocioł przełącza się w tryb lato, jak temperatura zewnętrzna osiągnie 15C i z powrotem w tryb zima, jak spadnie do 10C. Czyli każdego dnia zmienia się tryb pracy. Dlaczego w trybie lato temperatura mieszacza tak rośnie?
  2. Koledze@Dragster chodziło o to, żebyś pamiętał o kupnie ecoNETa dedykowanego do KIPI :) To bardzo ważne, bo jak kupisz do innego palnika, to nie zadziała, choć urządzenie z pozoru to samo. Napisz może do któregoś z kolegów z forum, którzy handlują KIPI - cenę będziesz miał raczej tę samą, co na allegro.
  3. Dla mnie tylko pakułu! Co innego daje komfort np. cofnięcia o pół obrotu i ustawienia w odpowiedniej pozycji danej ksztaltki czy urządzenia przy zachowaniu pełnej szczelności. Teflon moim zdaniem jest dobry na chwilę, a kto by chciał robić instalacje co chwilę... :P Panowie, problem palnika rozwiązany. W rurze palnika na pierwszych 4-5cm od sztokera zrobił się spiek gigant dookoła rury. Taki zapieczony pierścień grubości ok 1cm!!! Skąd takie gówno?! Pellet ten sam, zawsze trochę śpiewał, ale takie coś... Czy takie spieki mogą być kwestia nieprawidłowego prowadzenia kotła? Płomień długi, kolor jasny, nie rwie, nie dymi. W wymienniki szaro-błękitny nalot na ściankach, a tu taaaki kalafior... Na zdjęciu już rozkruszony i wyjęty. Takie coś szczelnie oblepialo rurę palnika od środka... W każdym razie wszystko wróciło do normy, a ja zwiększyłem częstotliwość czyszczenia ze 180 do 100s.
  4. @misiek30, u mnie standardowo przy pracy z mocą maksymalna, tj. 16kW temperatura palnika jest ok. 36C i tak samo było przez ostatnie dni. Mam mało flanszy montażowej (chyba dwa albo trzy segmenty) i to jest jedyna izolacja, stąd takie temperatury, ale 36C to moim zdaniem nie jest zła temperatura. Tak, jak napisałem sprawdzę wieczorem czy nigdzie się nic nie przytkało. Nie, dym się nie ulatnia do kotłowni, ale tak, jak pisałem w komorze spalania trochę się kisi - ogień jest mały, ciemno pomarańczowy i pojawił się rudy nalot.
  5. Nie, nic takiego nie miało miejsca. Grzejniki wszystkie są rozkręcone całkiem i nic nie zmieniałem, a i temperatury zewnętrzne jakoś drastycznie się nie zmieniały... Po powrocie do domu zacznę od dokładnego wyczyszczenia wszystkiego i posprawdzam w trybie ręcznym działanie poszczególnych elementów.
  6. Kiedy ja nie zmieniałem żadnych ustawień w tym czasie. Wszystko chodziło dobrze, aż raptem przestało... Nie zmieniałem kaloryczności. Pellet ten sam, nawet z tej samej partii.
  7. Wentylator na pewno pracował, ale nie wsłuchiwałem się czy odgłos pracy wentylatora jest zwyczajny, jak zawsze czy jakiś inny... Również to sprawdzę wieczorem. Natomiast temperatura palnika jest w porządku - jak zwykle, czyli poniżej 40C w czasie pracy
  8. Jak wrócę do domu, to przeczyszczę dokładnie rurę palnika (przy okazji wyczyszczę i wymiennik :) ) i komin...
  9. 1. RCK otwiera się i zamyka, więc zakładam, że się nie zawiesił. 2. Czy jest możliwość, że komin się przytkał? Nie wiem - wyjdę dzisiaj na dach i go obejrzę i przeczyszczę (robiłem to jakieś pół roku temu), ale skoro RCK pracuje, to chyba ciąg jest... 3. Wskazania wentylatora w econet są prawidłowe, ale nie zwróciłem na niego uwagi będąc w kotłowni - do sprawdzenia wieczorem... 4. Waga kuchenna, używana jeszcze wczoraj (akurat weryfikowałem wskazania innej wagi) - na pewno wskazuje prawidłowo. 5. Oba podajniki pracują prawidłowo.
  10. To też zrobiłem na szybko rano 17,4kg/h - waga bez zmian.
  11. Panowie, econet spowodował, że stałem się niewyobrażalnie leniwy i praktycznie przestałem zaglądać do kotłowni. Z czasem przestałem też zaglądać do econeta, bo wszystko szło jak po maśle. Patrzę z ciekawości dziś rano, a tu takie kwiatki od 17.12 się zaczęły... Do 17.12 wszystko było ok i nagle z cyklu na cykl % płomienia zaczął spadać... Zajrzałem na szybko do pieca dziś rano i faktycznie - ledwo się tli, a komora spalania zrobiła się ruda. Musiałem jechać, ale jeszcze wyłączyłem palnik i ponownie rozpaliłem i z poziomu econeta obserwowałem co się dzieje. Podczas rozpalania płomień powoli dochodzi do 17% i na tym się zatrzymuje. Po pewnym czasie zaczyna się podawanie i wtedy płomień spada nawet do 0%. Generalnie w cylku pracy utrzymuje się w granicach 0-5%. Czym to może być spowodowane? Czy może idą Święta i coś po prostu musiało się spier*****??
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.