Skocz do zawartości

jak2006

Nowy Forumowicz
  • Liczba zawartości

    4
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O jak2006

  • Tytuł
    Nowy Forumowicz

O sobie

  • Płeć
    Mężczyzna
  • Lokalizacja
    Warszawa

Ostatnie wizyty

508 wyświetleń profilu
  1. Kocioł jest co prawda drugi rok, ale wprowadziliśmy się w tym. W zeszłym roku ogrzewał do 16 C i na weekend był wyłączany. Prace mokre robione ponad 2 lata temu. Piec się sam uruchamia, jak temperatura spada poniżej określonej na termostacie pokojowym. Działa na 100% do 60 st., następnie do 63 st. na 50 % i do 65% na 30%. Jeżeli nagrzeje się do 65 stopni automatycznie ma postój- sam się wygasza i niby czyści i wtedy tem. spada do 55 st i znowu rusza. Dwa układy zamknięty i otwarty, dwie butle jak do gazu i zbiornik wyrównawczy.Najgorszy jest ten spiek, który zapycha palnik w kolorze brązowym na dole, na górze czarne-ale sypkie. Nie jest to piasek, ten miałem w jednym z peletów.
  2. Przepraszam nie myślę, temperatury powrotu brak..pompa powietrza na ciepłą wodę 250 l. wymiennik ciepła, podajnik podaje 12,7 kg/h peletu http://www.lumo.com.pl/pdf_techniczne/rys_biomax.pdf, palnik http://499.com.pl/doc/pellas/Instrukcja-Pellas-v.5.3.rsx-bio.pdf sterownik http://www.pellasx.pl/produkty-dane-techniczne-palnikow-na-pellets-pellas/sterowniki-pellas-controllers/sterownik-pellasx-pellas-controller-rcontrol-ecoster200.html Dzięki za zainteresowanie. Miało być bezobsługowo, a wyszło jak zwykle. Szkoda, że nie mam dostępu do gazu
  3. Dziękuję za odpowiedź. Sterownik Pellas XR Control czyli plum. Temperatura na kotle 65 C. regulator pokojowy 20 C. Już wiem po Twoich doświadczeniach, że zrobiłem błąd-brak bufora. Część podłogówki ok. 40 m2, podłogówki reszta grzejniki. Na początku myślałem, że to wina pelletu, więc zmieniałem... Ustawienia podane przez serwis. Na 1 biegu czyli 7,8 KW piec nie daje w ogóle sobie rady. Pozdrawiam Janusz
  4. Witam, przeszukałem forum, ale niestety nie znalazłem odpowiedzi. Ma kocioł Lumo biomax 20 kw z palnikiem pellasX mini. Na palniku powstają spieki- na górze czarne łatwo kruszące, na dole brązowe, twarde, zapychające palnik, niezależenie czy to barlinek czy lava. Ustawienia czas pracy 20s., podawanie na 100% 6,4, nadmuch 48%, na 50 % 4,1, nadmuch 40%, na 30% 2,5 nadmuch 31%. Ciąg kominowy dobry. Zużycie paliwa 40-50 kg. dziennie na 160 m2 dobrze ocieplonego domu pod warunkiem, że temperatura nie spada poniżej 0. Gdzie tkwi błąd w ustawieniach? Może ktoś ma taki kocioł i zechce się podzielić ustawieniami, bo codziennie wyciągam spiek. Z góry dziękuję za pomoc.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.