Skocz do zawartości

mykl

Forumowicz
  • Liczba zawartości

    14
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O mykl

  • Tytuł
    Bywa od czasu do czasu
  1. Mój piec hula. Także to był ten kondensator. Polecam sprawdzenie, bo to niewiele zachodu, a wydaje się częsty problem. Chociaż (chyba) dziwne, żeby w tak nowym piecu ...
  2. Dzięki za pomoc. Gwarancja oczywiście już wygasła (piec ma 5 lat) ... Zadzwonić / dobra myśl. Zadzwoniłem do dystrybutora przekładni takich jak w moim piecu i ... szczęka mi opadła ile to kosztuje ... Ale za to człowiek z którym rozmawiałem dał dobrą radę, żeby odłączyć silnik od przekładni i sprawdzić czy też będzie się zacinał - jak tak, to w nim problem, nie w przekładni. Jak nie - przekładnia. Próbowałem się zabrać, ale jakoś nie widać jak to łatwo zrobić. A po próbach grzebania w przekładni, w czasie których zaczął mi z niej wyciekać olej (którego się nie uzupełnia, przekładnia powinna chodzić z nim do końca życia ...), wolałem spróbować jeszcze innych dróg najpierw. Kupiłem kondensator (parę złotych), wymieniłem i .... chodzi - na razie jedną dobą, ale ostatnio po max pół godziny zaczynał się zacinać. Także wygląda, że naprawione :D
  3. Dziękuję za zainteresowanie i rady. A propos sprawdzania ślimaka - próbowałem tego, ale 1. Jak zacząłem majstrować przy przekładni (tam gdzie jest podłączony ślimak), to zaczął wyciekać z niej olej. Później doczytałem, że przekładnia jest fabrycznie napełniana olejem, którego praktycznie się nie zmienia. Ciekawe zatem jak się odłącza ślimaka od przekładni, tudzież przekładnię od silnika ... Może nie za te śruby się zabrałem :rolleyes: Szczególnie ciekawe by było odłączenie silnika, bo tak mi radzili u dystrybutora przekładni (zob. nowy wątek, link poniżej). 2. Okazało się, że moja kotłownia jest na tyle mała, że nie wyciągnę ślimaka bez rozbierania całego podajnika i zasobnika ... :| Trochę popatrzyłem na końcówkę przez wlot węgla z zasobnika - wygląda dobrze ... Dlatego koniec końców wolałem pociągnąć wątek przekładni / silnika. No i uruchomiłem nowy wątek, żeby tytuł odpowiadał sprawie, trzeba tak było od razu, ale mnie "poniosło" po poprzednich problemach :D - jest tu: https://forum.info-ogrzewanie.pl/index.php?...ost&p=26200 Wygląda, że jest już rozwiązanie - szczegóły tam. Pozdrawiam
  4. Jak w temacie - przy pracy automatycznej, kilka razy się włączy ślimak i pcha węgiel, a potem zacina się i mimo, że dostaje prąd ze sterownika, to nie kręci ślimakiem. Jak się ślimak lekko popchnie - kluczem za końcówkę, ale trzeba tak "stuknąć", a nie pchać - to idzie. Ale już przy następnym cyklu znowu nie idzie. To nie jest problem węgla, bo zdarzyło mi się już na pustym piecu. Kto miałby jakiś pomysł co to i jak to sprawdzić, a potem naprawić?
  5. A jednak nie węgiel. Wygląda na przekładnię. Jak się lekko naciśnie i zaraz puści kluczem to idzie. Jak się pcha kluczem, to nie chce. A przede wszystkim problem występuje nawet bez węgla ... Jakby się zęby wytarły. Teraz postał parę dni i chodzi. Zobaczymy co będzie dalej.
  6. Wygląda, że zacinanie się to po prostu za gruby węgiel. Gdy było krucho z węglem na ostatniej jesieni kupiłem tonę "tańszego" - taki brunatny. ODRADZAM! Bo: 1. Wyraźnie gorzej się spala - co wynika choćby z kaloryczności, która jest dużo niższa, proporcjonalnie mniejsza niż by to wynikało z (nie tak dużej) różnicy cen do zwykłego "groszka" 2. Bardzo kopci - trzeba częściej czyścić piec 3. no i właśnie - nie trzyma wymiarów.
  7. Z ostatnich "przeżyć": Wygląda na to, że problemy, o których pisałem wyżej brały się z dwóch rzeczy na raz: 1. panel / klawiatura od sterownika padła 2. kabel łączący klawiaturę z modułem wykonawczym nawalał. Teraz mam nowy kabel pociągnięty na zewnątrz pieca do tej nowej klawiatury, która leży sobie po prostu na podajniku. Działa już tych parę miesięcy - na ile tylko taki piec może działać ... :angry: ... :| Teraz co jakiś czas zacina się ślimak - cóż, na razie mam klucz w kotłowni i jak się zatnie, to lekko tym kluczem go popycham za trzpień i idzie dalej... Oczywiście zwykle rozpalanie od nowa.
  8. Klawiatura padła po ok. 4,5 roku. U kolegi podobnie :angry:
  9. A jednak chodzi, od tamtego czasu nie zgasło. Natomiast musiałem ostatnio wymienić klawiaturę (sam ten przedni panel) od sterownika, bo zupełnie nie działały już klawisze. Przy okazji rada: zanim wymienicie klawiaturę, zapiszcie sobie ustawienia (łącznie z tymi serwisowymi ;) ), bo po wymianie klawiaturki, będą standardowe.
  10. Dałem się skusić na wizytę serwisu - "godzinka roboty i zrobią". Diagnoza była, że palenisko się zapada i się piec przegrzewa i wtedy próbuje wypchać żar i dlatego podajnik się tak długo kręci. Rozwiązanie: trochę odsunięty czujnik, popstrykane w parametrach (U4 i któryś serwisowy odpowiadający za długość popychania węgla podczas wzbudzenia z podtrzymania). I ... działa! ... a tak na prawdę to działało parę dni a dziś ... - znowu. Postał piec parę godzin, wystygł, włączyłem i ledwo zacząłem go rozpalać i od razu zaczął znowu kręcić podajnikiem. Więc już na pewno coś ze sterownikiem ...
  11. Dzięki za podpowiedzi. Kondensator jest w module wykonawczym, tak? A do tego przekaźnika jak się dostać? Wymontować moduł wykonawczy i jakoś go ustawić, żeby przekaźnik był pionowo?
  12. hej, radzieckie sposoby kojarzą mi się z "większym młotkiem" ;) a co Ty masz na myśli?
  13. Mam piec Hef 23 kW sterowany sterownikiem Geco. Parę dni temu piec zaczął pracować nienormalnie - włączać podajnik wtedy kiedy nie trzeba. Teraz zupełnie się "zaciął" - jak tylko włączę zasilanie na piec, nawet w trybie ręcznym, chwilę później podajnik zaczyna pracować nieustannie, ewentualnie z małym przerwami. - Ktoś ma jakiś pomysł? Z góry dzięki.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.