Skocz do zawartości

luke81

Nowy Forumowicz
  • Liczba zawartości

    2
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O luke81

  • Tytuł
    Nowy Forumowicz

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Dzięki wszystkim za podpowiedzi. Istotnie przyczyną usterki była zużyta końcówka ślimaka. Po jego wymianie problem znikł. Pozostał jedynie problem cofniętego płomienia. Nawet maksymalna korekta powietrza na -11% nie pomaga. Żar chowa się zbyt głęboko do rynny palnika.
  2. Witam, Mam trzeci rok piec Defro Sigma 5 20kW z podajnikiem ślimakowym rynnowym. Piec pracuje w trybie PID. Od kilku tygodni mam problem z blokującym się podajnikiem z częstotliwością co 1 do 3 dni. Problem jest niezależny od opału gdyż sprawdzałem piec na ekogroszku od trzech różnych producentów. Generalnie piec odpala, trochę pochodzi i po pewnym czasie przy podawaniu słychać że silnik motoredukutora jest jakby dławiony. I teraz dziwna rzecz. Kiedy podajnik zaczyna słabnąć to na wciąż rozpalonym piecu mogę otworzyć komorę spalania i kilkoma ruchami dużym śrubokrętem płaskim rozbić coś jakby czop na końcu ślimaka. Wtedy podajnik zaczyna pracować normalnie. Na jakiś czas oczywiście. W nocy lub podczas dnia kiedy nikogo nie ma to kończy się blokadą podajnika. Przed ponownym rozpaleniem czyszczę ujście ślimaka na zimnym piecu. Nie ma tam wtedy jakiś czopów, szlak itp., które powinny blokować podajnik bo da się to wszystko wyczyścić ręką. Nie trzeba nic rozbijać. Miałem lekko cofnięty płomień i myślałem, że kwestia korekty powietrza załatwi sprawę. Ale nawet na -11% nie eliminuje usterki. Z góry dziękuję za jakieś sugestie.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.