Skocz do zawartości

Majster333

Forumowicz
  • Liczba zawartości

    19
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

O Majster333

  • Tytuł
    Bywa od czasu do czasu

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. @matrix3078 wydaje mi się, że to bardzo ładnie. Może lepiej nich nikt już nic nie pisze, bo zaraz doła złapie :)
  2. U mnie teraz ok 20gk/24h. Jeszcze niedawno było ok 10-13gk/24h jak było trochę cieplej. 107m2 użytkowej (po podłodze ok 125m2). drugi sezon- ciągle się "uczę" tego pieca, a nauka kosztuje :) Poza tym nie wyobrażam sobie grzania groszkiem albo innym szajsem. Mam dość w okolicy smogu i dymu, i jak miałbym się do tego dokładać... poza tym obsługa, składowanie... a tak, czysto, wręcz pachnąco (przynajmniej przy dosypywaniu:) kupując piec na pelet wiedziałem, że nie ma nic za darmo. większy komfort i wygoda, ale za większą cenę- droższe paliwo i mniej kaloryczne. rozważałem tylko pelet i pompę ciepła (nie ma gazu w pobliżu). Czasem skłaniam się w stronę pompy...
  3. Chyba, że palnik dalej chodzi- to wtedy pompa kotłowa dalej "ładuje" wodę do kotła (przez powrót oczywiście). Wyłączy się gdy piec się wygasi, żeby wody niepotrzebnie nie studzić. Ale jeśli będzie nadal pracować pompa CO lub CWU, to "ładująca" pracuje do "ostatniej pompy"- wyłącza się razem z ostatnią pompą. Dokładnie tak, jak @matrix3078 tłumaczył moje, może chaotyczne wyjaśnienie :)
  4. U mnie jest tak na "ochronie". Jak by nie działało, gdy palnik nie chodzi. Dlatego mam na ładującej- to na razie działa tak jak ma.
  5. "Ładująca" uruchamia się 5st przed temp min pomp i wyłącza po ostatniej aktywnej pompie albo po wygaszeniu palnika, jeśli pompy CO/CWU nie pracują. "Ochrona powrotu" pilnuje minimalnej ustawionej temp powrotu. Jeśli ta spada poniżej ustawionej wartości, to pompa kotłowa się włącza do momentu uzyskania min temp powrotu.
  6. Zostawiłem na "ładującej" i spokój. Działa do ostatniej pompy i jest git. Ustawiona na min i nie przeszkadza tej z CO (tylko podłogówka)
  7. @makrela zwracam się do Ciebie, bo Ty mi "pomogłeś" pompę kotłową dobrze podłączyć i ustawić (i masz chyba też toucha). Zauważyłem przed chwilą (kocioł nie pracował) , że CO chodziło, pompa kotłowa na powrocie nie a temp powrotu wynosiła 25st! Ustawione na "ochronę powrotu" - wcześniej działało tak jak ma (min powrót na 50). Zmieniłem na "ładującą" to ruszyła. Jak dałem z powrotem na "ochronę" to stanęła". Zostawiłem na razie na "ładującej". Jaka może być przyczyna, że "ochrona powrotu" nie zadziałała? Dodam, że piec podpalił się i teraz ochrona działa (nie wiem czy by zadziałała "sama". Zmieniłem kilka razy na "ładującą" i z powrotem). Nie ma jakiejś "dziury" w oprogramowaniu polegającej na tym, że kocioł nie pilnuje powrotu gdy pompa CO włączy się na "zgaszonym", ale nagrzanym piecu?
  8. Mam identycznie to rozwiązane. Pompa CO na ok 2 (elektroniczna) bo na auto jakby mi na piętro słabo tłoczyło. Kotłowa na min i daje ładnie radę trzymać min 50st na powrocie
  9. Polecam użyć po prostu opcji "edytuj", a nie pisać jeden po drugim
  10. ok, jakoś grzeje póki co, i spalanie tez mnie nie zabija...:) Ale chciałbym mieć pewność, że mam najlepsze ustawienie z możliwych:) wszak pelet nie jest najtańszym paliwem.
  11. Panowie, czy to ważenie (sprawdzanie wydajności podajnika) jest konieczne? grzeję drugą zimę, i nie robiłem "ważenia". Mam ustawione (kocioł 12KW) 3,3s i fabrycznie chyba wprowadzone 16kg/h Nie mieszałem tez nic przy powietrzu (jak powinno być, bo nie wiem czy serwisant przy odpalaniu tam nie mieszał), trochę mieszałem przy wentylatorze. Mam chyba 45-100%. Czy "korekta powietrza" w menu "palnik" na samej górze odnosi się do korekty "powietrza do spalania" czy obrotów wentylatora?
  12. @makrela Jeszcze jedno, mam w domu sterownik videROOM, który w zasadzie robi tylko za czujnik temperatury powietrza w domu. Kocioł widzi wskazanie temp. pow. z tego sterownika, (i na szczęście może sterować ogrzewaniem) ale na sterowniku videROOM nie ma żadnych informacji z pieca (same zera). Na kotle (chyba w "obwód grzewczy 1" ustawione, że jest sterownik videROOM). Czy coś przeoczyłem? Połączenie przewodowe- skrętką, zworka w sterowniku- obgadane telefonicznie z serwisem TEKLi i niby ma działać...
  13. @makrela Dzięki. Mam autokonfigurację ON i pewnie dlatego nie mogę "usunąć" drugiego obwodu grzewczego. U mnie kocioł ma spore przestoje i z tego powodu na razie zostawię pompę na "ochronę powrotu" (i tak jest to KOLOSALNY krok naprzód w porównaniu do tego, jak to miałem rozwiązane do tej pory) trzyma wtedy temp w kotle jak CO się wyłączy. Z drugiej strony jak postoi godzinę, dwie, trzy, to i tak za dużo tego ciepła pewnie nie zostanie... zobaczę, które wyjście wybiorę Dobrze rozumiem, że na "ładującej" pompa przewałowa włącza się 5st przed "pompami" i tak samo się wyłącza? Nawet jak obwód grzewczy i CWU nie pracują to będzie działała aż do temp 5st poniżej startu pomp?
  14. ZROBIONE! Działa. Start pomp 53. Temp powrotu 50 jest ok? Tylko ten symbol "pracującego" mieszacza 3d raz w tą a raz w tą w menu "kocioł" mnie nurtuje. Czy w kotle jest taki zawór?
  15. Przepraszam, że tak zadaję pytania jedno za drugim, ale tylko tu mogę liczyć na rzetelną odpowiedź. - pompa kotłowa (w konfiguracji) ma zostać jako "ładująca"? Gdy dam na "ochrony powrotu" to się wyłącza mimo, że chodzi CO i 4d jest częściowo otwarty. Podpiąłem czujnik pod temp powrotu i samo mi się wkonfiguracji "odvhaczyło" ze jest podpięta temp powtotu. - CO oznacza ten symbol otwierania i zamykania zaworu 3d na "kotle"? (Załącznik) Teraz piec się wygasza, obieg na 4d zamknięty, CO nie pracuje a pompa przewałowa pracuje dalej gdy jest jako "ładująca". Jak ten pieroński powrót poustawiać, żeby to miało ręce i nogi?. -nr profili 2 jest na dwa obiegi CO. Czy jak zmienię na profil 1 to będę miał na jeden obieg CO? Tak mam faktycznie w instalacji. Nie chcę za dużo namieszać przed zimą, dlatego pytam:)
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.