Skocz do zawartości

IzaTom

Stały forumowicz
  • Liczba zawartości

    265
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O IzaTom

  • Tytuł
    Doświadczony Forumowicz

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. U mnie był problem z brudnym czujnikiem i zanim go wyczyściłem zmieniłem próg na 5 i było Ok. Po wyczyszczeniu tak to zostawiłem i nie mam problemów takich o których ty piszesz.:)
  2. Spróbuj zmienić próg foto z 30 na 5 na min jakie masz.
  3. Przy takim systemie jaki mam i takich temp. na podłogę 23st i grzejniki 30st, jaka optymalna powinna byc temp na kotle? Ja mam 65st, ale nie mam pojęcia czy to dobrze.
  4. Juz mi otworzyliscie oczy. Dzieki, chce to zmienić ale hydraulicy maja takie roboty gdzieś. Pzdr
  5. Razem z Okamanem mamy Tytana żeliwnego, a oprócz tego niczym innym sie nie różni od innych Tekli. Dzieki za informacje o powrocie.
  6. Bo nikt nie ma czasu i olewaja temat:/ tak im sie w głowie poprzewracało ze nawet drobnych rzeczy nie tykają, ale jeszcze wrócą czasu kiedy bedą sie prosić o robotę.
  7. Ale to co sie dzieje z reszta wody o wysokiej temp. Jak wchodzi tam z 65st, a na podłogę 23? No niby nie zgnije, ale juz mi sie lśniący czarny osad w piecu robi.
  8. Czy ktoś może mi coś wytłumaczyć bo mój mózg nie może tego pojąć. Mam 2 obiegi, podlogowka dol, grzejniki góra. To ze instalacje mam spaprana to wiem, ale na tych obiegach mam zawory 3D, wiec jakiś powrót jest, a wyglada to tak: temp. Na podłogę 23st, pompa chodzi cały czas, na grzejniki 30st i chodzi cały czas. Na wejściu do obu obiegów temp gorąca jak cholera(na kotle 65st), za mieszaczami dobrze, ale temp. powrotu na tych 3D z 22st? Jakim cudem, skoro taka gorąca wchodzi, a nie cała temp. Idzie na obiegi to gdzie reszta temperatury skoro powrót zimny? Moj hydraulik który mi to zrobił oczywiście gada bzdury i poco mi powrót jak mam żeliwny kocioł:/
  9. Jeszcze nic nie zostało wyprodukowane, bo dopiero instalacja ma byc montowana w grudniu.(inwestycja u mojego ojca, nie u mnie). Moc instalacji 10kW
  10. Witam serdecznie, Proszę o pomoc w doborze pieca elektrycznego. Dom 140m2, stare budwonictwo, mury 40cm, styropian 5cm, grzejniki w pokojach. Instalacja fotowoltaiczna 10kW. Jaki piec elektryczny, indukcyjny polecacie do takiego domu, jestem kompletenie zielony w tym temacie. Czy w instalacji trzeba też coś zmieniać, dotychczasowe ogrzewanie na ekogroszek. Dziękuję i pozdrawiam
  11. W palniku czysto, a i w zasobniku do połowy pelletu.
  12. A mi rura podająca Pellet zrobiła sie czarna czuć wędzenie:/ zmieniłem temp. Kotła z 55 na 60 , ale nie wiem co może byc przyczyna.
  13. I o tym juz dawno tez pisałem :) nic więcej nie da sie juz zrobić, a tym bardziej w ustawieniach pieca. ustawić swoje optimum i zostawić i juz nie motać w nich. Kluczem jest aby szukać rozwiązań w ociepleniach i pozwolić aby chałupa sie wygrzala przez 2-3 sezony i to juz dużo da. Jeśli ktoś ma jeszcze możliwość to nie spierdzielic instalacji na początku.
  14. Dzięki za informację, zadzwonię do Tekli. Pozdrawiam
  15. Czy taki czujnik temp zewnętrznej będzie pasował do Ingeo Slima?
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.