Skocz do zawartości
  • Witaj na naszym forum o ogrzewaniu!

    Na forum znajdziesz odpowiedzi na wiele pytań związanych z ogrzewaniem. Zachęcamy do rejestracji po której: będziesz miał(a) możliwość pisania postów, zobaczysz wszystkie zdjęcia i schematy, staniesz się częścią naszego forum :) Zapraszamy...

iwka123bb

Pereko Per Eko 14 Ksr Ze Sterownikiem St37

Rekomendowane odpowiedzi

witam.Podajcie mi swoje ustawienia na piecu z Per EKO 14 kw a podajnikiem. Czemu temperatura z ustawionej 58 stopni , przy której się włącza spada do 54 ? Czemu pompa nie może iść na pierszym biegu bo zmieni samoistnie temp. włączania się pompy w ustawieniach serwisowych z 35 ustawionych na 55 i wtedy piec grzeje tylko wodę w piecu a kaloryfery zimne .Bardzo proszę niech się ktoś odezwie kto się na tym zna.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Żebym się bardzo znał, to nie powiem, ale wiem, że kocioł nie może prcować przy temperaturze niższej, niż 58 stC i to dobrze, że pompa wyłącza się, kiedy temp spada.

Ustaw po prostu wyższą temp zadaną na kotle i wtedy temp jak spadnie o kilka stopni, to nic się nie stanie, a piec będzie pracował tak, jak powinien.

 

Np. 65 stC - to jest dla niego dobra temperatura.

 

pozdr

Robert G

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziekuję Robercikus za odpowiedź i pomoc.Ale mam jeszcze związane z tym co napisałeś kilka innych pytań . Czy podwyższenie temp.do 65 spowoduje większe zużycie opału? Bo teraz i tak bardzo dużo wg.mnie pożera. Czy jak zmienię temp.na 65 to mogę wrócić z ustawieniem pompy na pierwszy bieg ? Czy przy zmianie temp.na większą mam znowu ustawiać parametry typu czas podawania , przerwy itp. ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Czemu temperatura z ustawionej 58 stopni , przy której się włącza spada do 54 ?

Tym się nie przejmuj. U mnie też tak jest. Wszystko zależy od budynku i instalacji. U jednych będzie większe różnice u innych mniejsze. Pytanie: ile czasu potrzebuje kocioł żeby uzyskać temp. zadaną (czyli z tych 54 do temp. zadanej) ? i jak długo stoi w "podtrzymaniu" czyli przestoju.

Czemu pompa nie może iść na pierszym biegu bo zmieni samoistnie temp. włączania się pompy w ustawieniach serwisowych z 35 ustawionych na 55 i wtedy piec grzeje tylko wodę w piecu a kaloryfery zimne

Tego nie rozumiem. Rozwiń myśl.

Bo teraz i tak bardzo dużo wg.mnie pożera

Ile to jest dużo i czym palisz? Tak przy okazji wyeliminuje błędne myślenie, że kocioł z podajnikiem będzie spalał mniej - będzie spalał tyle samo jak inny czyli tradycyjny tylko nie będzie trzeba biegać do pieca, bo zapotrzebowanie cieplne budynku nie zmieniło się po zmianie kotła.

Podwyższenie temp. raczej wiąże się z większym zużyciem opału, ale trzeba też znaleźć optimum dla, którego budynek w miarę szybko się ogrzewa i nie traci szybko ciepłoty. Nie wspomniałaś o zaworze mieszającym, czy masz w ogóle? jeżeli tak to, w której pozycji ustawiony?

 

Napisz więcej danych ( w sumie co się da) to będziemy myśleć.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cześć Blackbird . Dziękuję za zainteresowanie się moim tematem.Widzę ,że dobrze się na tym znasz i może w końcu znalazł sie ktos kto mi pomoże. Spadek temp.na kotle do 54 st. bardzo mnie martwi bo podobno te piece nie mogą iść na temp.niższej niż 58 st. Z 54 st do 58 dobija w zależności od temp.na zewnątrz od 15 min. Z tego ok.8-9 minut do wychodzi z 54 a potem jak już się "rozkręci " to już jakoś dobije do tych 60.Jeśli chodzi o to wyłączenie się pompy z pierwszego biegu i przestawienie się ustawień serwisowch na włączenie się pompy przy 55 stało się tylko raz .Przyjechał instalator był zdziwiony ,że tak się to samoistnie zmienilo i zmienił to z powrotem na 35 st a pompę ustawił na drugim biegu ( od uruchomienia pieca w październiku szła na 1 biegu ) . Mnie nie dawało to spokoju i po jego wyjściu zmieniłam pompę na pierwszy bieg i znowu piec zagrzał tylko wodę w piecu a kaloryfery były zimne ale ustawienia serwisowe pompy się nie zmieniły czyli pompa była ustawiona prawidłowo czyli na 35 st. Oczywiście zaraz zmieniałam ustawienie pompy na drugi bieg i tak idzie do tej pory.Czemu pompa nie może iść na pierwszym biegu skoro tak szła to dla mnie jest zagadka.

W podtrzymaniu stoi w zależności od temp.na zewnątrz .Przy mrozach -15-20 praktycznie wogule nie stoi - wyłączy się na 60 st. i po małej chwilce znowu rusza bo temp. już spadła do 58 . Czyli wogóle niema przestoju/podtrzymania.

Przy temp.na dworze plusowej stoi ok.15-20 min.

Dużo spala to mam na myśli spalenie pojemnika ( ok. 75 kg ale nigdy nie spala do dna bo do tego nie dopuszczam ) na węgiel za 2-3 dni przy mrozach i 4 dni przy plusowej temp.na zewnątrz. Groszęk jest z kopalni Juliusz podobno najlepszy chodź wujek , który pali tym groszkiem drugi sezon twierdzi , że w tym roku jest on gorszej jakości. Muszę ci zaznaczyć ,że to wg.mnie duże spalanie jest przy ustawieniu zaworu 4 drożnego na połowie lub ciut ponad połowę jego zakresu czyli do max.mam dużo ( oczywiście ze względów oszczędnościowych ) , strach pomyśleć ile by spalał , gdyby zawór był odkręcony na ful. W instalacji jest zamontowany zawór 4 drożny .Nie wiem co jeszcze potrzebujesz wiedzieć , zeby rozgryść móy problem dlatego podaję ci moje GG 33668895 i jakby to nie była tajemnica to podaj mi tam swój nr.tel.to zadzwoniłabym do ciebie to może w rozmowie bezpośredniej więcej byśmy sobie wyjaśnili.

Jeszcze raz serdecznie dziękuje za zainteresowanie się moim problemem.Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

 

Opisane przez Ciebie problemy, to normalne zachowanie normalnie pracującego układu. Nie ma w tym nic niepokojącego.

Tak ma być!

Bardziej podejrzane byłoby, gdyby ta temepratura nie spadała! poniżej 58 (wtedy byłoby źle).

Kociołkowi nic sie z tej przyczyny nie stanie.

 

Zagadką pozostaje jedynie ilość spalanego węgla. Czy jest duża czy mała...

Aby to przynajmniej oszacować, to trzeba znać powierzchnię ogrzewaną, ocieplenie, rodzaj okien i temp. utrzymywaną w domu.

Trzeba też ogladnąć popiół, czy nie ma w nim niedopalonego paliwa.

 

Pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do Vernala. Troszkę uzupełnie swoj wcześniejszy wywód .Do ogrzania mam ok.70 m kw.mieszkania na parterze domu.Piętro domu jest nie zamieszkałe i nie ogrzewane.Do ogrzania są dwa pokoje , kuchnia, łazienka , korytarz i ubikacja. Korytarz i ubikacja są miejscami dość zimnymi bo z nich przez niewielki przedsionek ( nie ogrzewany ) wychodzi się na dwór. Wg.mnie kaloryfer z korytarza i kaloryfer z ubikacji przy pompie na drugim biegu szybko schładzają całą instalację i stąd tak częste włanczanie się pieca.Pompa od października szła na pierwszym biegu więc czemu teraz musi iść na drugim ? W poprzednim piecu nie było wcale pompy i też ciepło jakoś dostawało się do kaloryferów na parterze domu.Dom jest starszej budowy (lata 40 te ) , nie ocieplony , okna plastikowe, kaloryfery żeliwne , rury grube .Temp. w domu ( w pokojach , kuchni i łazience ) jest ok.19-20 st ( względy ekonomiczne ) bo chciałabym więcej w cieplejsze dni jest ok.21 st . Popiół wg.mnie nie jest idealny czyli np.jak z papierosa ( są grudki nie spalonego węgla ) chodź i tak lepszy jak na początku przy innych ustawieniach ( wyciągałam węgiel z popielnika ). Czy słyszałeś coś o tym ,żeby była na piecu ustawiona moc 14 KW ( bo taka jest max.wydajność tego kotła ) proporcja między czasem podawania a czasem przerwy powinna być 1/6 ? Czyli np.5 sek.podawanie 30 s przerwy lub 10 s podawanie 60 s przerwy ). Tu link z forum , w którym ta sprawa jest doćc dobrze opisana chodź tyczy się pieca z innej firmy https://forum.info-ogrzewanie.pl/topic/201-piec-na-eko-groszek-firmy-defro-28kw-jakie-ustawienia/ co napisal INFO123

Reasumując : czemu pompa na pierwszym biegu grzeje tylko wodę w piecu a kaloryfery zimne ? Czy jest możliwość ,ze piec jest za duży do tej powierzchni i się "tłamsi" ? Czy nie powinnam wygasić pieca ( chodzi cała dobę od października non stop) i go wyczyścić ( czyszczę tylko co tydzień najwyższą furtkę czyli z sadzy ) ? Uff ale się upisałam :D . Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

1. Wg.mnie kaloryfer z korytarza i kaloryfer z ubikacji przy pompie na drugim biegu szybko schładzają całą instalację i stąd tak częste włanczanie się pieca.Pompa od października szła na pierwszym biegu więc czemu teraz musi iść na drugim ? W poprzednim piecu nie było wcale pompy i też ciepło jakoś dostawało się do kaloryferów na parterze domu.

2. Czy słyszałeś coś o tym ,żeby była na piecu ustawiona moc 14 KW ( bo taka jest max.wydajność tego kotła ) proporcja między czasem podawania a czasem przerwy powinna być 1/6 ? Czyli np.5 sek.podawanie 30 s przerwy lub 10 s podawanie 60 s przerwy ). Tu link z forum , w którym ta sprawa jest doćc dobrze opisana chodź tyczy się pieca z innej firmy https://forum.info-ogrzewanie.pl/topic/201-piec-na-eko-groszek-firmy-defro-28kw-jakie-ustawienia/ co napisal INFO123

3. Reasumując : czemu pompa na pierwszym biegu grzeje tylko wodę w piecu a kaloryfery zimne ?

4. Czy nie powinnam wygasić pieca ( chodzi cała dobę od października non stop) i go wyczyścić ( czyszczę tylko co tydzień najwyższą furtkę czyli z sadzy ) ?

Pozwoliłem sobie troche uporządkować ;)

 

Zaczynając od końca (4.) - oczywiście należy to niezwłocznie zrobić. Tak przynajmniej raz na miesiąc by sie przydało...

Punkt 2. - Kolega nieźle wyjasnił pewne prawidła. Tabela tamta dotyczy jednak innego kotła (nie mówiąc o paliwie). Jest ona zresztą szacunkowa i należy ją traktowac jako "zgrubne" wskazówki. U Ciebie moze byc trochę inaczej ale sama zasada jest warta zastosowania. Mozesz ją traktowac jako pierwsze przybliżenie, jednak liczyc sie trzeba z pewnym korektami - obserwacja płomienia oraz popiołu. W przypadku 14kW na 70m bardziej sprawdzi się moc mniejsza niż maksymalna.

Punkt 1 i 3. rzeczywiście poprzednio pominąłem ale się nadal "czepiasz". Świadczy to o analitycznym umyśle i znaczy, że wcześniej czy później rozwiążesz te problemy.

Jak nie było pompy to nie było też zaworu 4 drogowego wiec nie przeskadzał.

Skoro do niedawna na 1 było wszystko ok (każdy grzejnik w całości gorący), to tak powinno być i trzeba do tego wrócić.

Może zawór był bardziej otwarty.

Mógł się zapchać filtr skośny umieszczony (najczęściej) przed pompą.

Może ktoś jeszcze cos wymysli.

 

Pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziekuję Vernal za odp . Napisz mi co mam wyczyścić w tym piecu ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Witam.

 

 

Mam zupełnie inny kocioł i czyszczę go co tankowanie ekogroszkiem czyli raz na tydzień a wygląda to tak: czyszczenie kotła.

 

Po wymianie poprzedniego sterownika też mam teraz St37 i takie aktualne ustawienia : ustawienia sterownika

 

Oczywiście kotły z wymiennikami poziomymi i pionowymi czyści się znacznie łatwiej niż mój.

Edytowane przez czp01

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam zupełnie inny kocioł i czyszczę go co tankowanie ekogroszkiem czyli raz na tydzień a wygląda to tak: czyszczenie kotła.

Oczywiście kotły z wymiennikami poziomymi i pionowymi czyści się znacznie łatwiej niż mój.

Dobrze czp01, że podałeś namiar. Mnie sie opracowanie bardzo podoba i należy sie szacuneczek.

Idea jest taka, żeby w środku wyczyścic wszystko co się rusza i na drzewo nie ucieka.

Pozdr.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Do Czp01. Może ty mi wyjaśnisz dlaczego pompa w moim piecu szła na jedynce od października ( dokładnie to opisałam w poprzednich moich wywodach ) a teraz nie może iść bo grzeje się tylko woda w kotle a kaloryfery zimne ? Jeśli mam być szczera to linka do ustawień nie za bardzo rozumiem ( podane w sekundach ) a jeśli chodzi o czyszczenie kotłą ( za wyjątkiem wyczystki na sadzę bo to robię co tydzień ) to zdążyłam się już dowiedzieć ,że należy przejść na sterowniku na pracę ręczną i wyczyścić wnętrze pieca.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam.

 

W moim sterowniku ST37 - właśnie te czasy są podane w sekundach.

 

Odnośnie tej pompki to oprócz zapchanego filtra może masz po prostu zapowietrzone trochę grzejniki. Nie wiem czy masz tam automatyczne odpowietrzniki ( to samo się powinno odpowietrzać - chyba że się zepsują) a jak odpowietrzniki są ręczne to należy każdy grzejnik odpowietrzyć. Sprawdź po odpowietrzeniu na zegarze jaki masz poziom wody w instalacji CO - jakby spadł po odpowietrzeniu to należy dopuścić wody do ustalonego poziomu.

Jak odpowietrzanie nie pomoże to może zrób prosty eksperyment:

1:)

- może po prostu padł 1 bieg na pompce i dlatego na 1 nie pompuje ( czasami tak bywa - padła mi tak pompka od podłogówek - można ją po przełączać na dwa na trzy i z powrotem na 1 to może załapać, - jak pompka chodzi to można wyczuć ręką lekkie drżenie)

 

2:)

- włącz pompkę na 1 a zawór 4 drogowy odkręć na full czyli puść całe ciepło na instalację CO i wtedy sprawdź czy grzejniki są ciepłe bo powinny być gorące, ( jeżeli ten bieg nr 1 działa) no i jak grzejniki są gorące to będzie też dowód na to, że pompka na 1 pracuje,

- jeżeli grzejniki są gorące to przykręć z powrotem (ale mniej) zawór 4 drogowy tak aby mniej ciepła puścić na CO. ( może ten zawór 4 drogowy po prostu za bardzo skręciłaś).

 

 

U mnie kocioł długo jest w podtrzymaniu bo ja mam podpięty jeszcze regulator pokojowy AURATON 2005 i on włącza tryb pracy kotła jak spadnie temperatura w pokojach.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ok.z tą pompką popróbuję choć trochę się boję bo jak by się coś zaczeło dziać to o rany !!!!!! Mój instalatoe mówi ,że ma na dwójce i już .trochę to dla mnie dziwne .Chciałam jeszcze ,żeby mi ktoś pomógl w tym piecu i z tym sterownikiem go ustawić .Obecnie mam takie ustawienia :

czas podawania 13 s

czas przerwy 42 s

czas podtrzymania/przerwy 10 minut ( wg.mnie tu jest opóźnienie ok.2 min czyli trwa ok.12 - mam nadzieję ,że to opóźnienie to prawidłowość i tak ma być )

opóźnienie nadmuchu 10 s

bieg dmuchawy 2

przysłona na dmuchawie 1 cm

temp .włączania się pompy 57 ( wyłącza się przy spadku do 55 st.- mam nadzieję ,że tak ma być )

pompa na 2 biegu ( pierwszy bieg jak już pisałam coś nawala )

Histeryza 2

Węgiel się nie dopala ( nie jest go dużo ale jednak i nie jest to popiół jak z papierosa ) i jest wg.mnie dużo sadzy .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam.

 

Temperaturę włączenia pompy CO daj na np. 40 st. C a nie na 57 - to stanowczo za wysoko !!!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dlaczego pompa na 57 to za wysoko ? Czy coś się może stać ? Wcześniej byłał na 55 ( ustawił tak serwis )

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dlaczego pompa na 57 to za wysoko ? Czy coś się może stać ? Wcześniej byłał na 55 ( ustawił tak serwis )

 

Nic się nie stanie - ale moim zdaniem jak na niższej temperaturze włączymy pompę to dłużej będzie grzała zanim dojdzie do temperatury zadanej na kotle - wydaje mi się to bardziej efektywniejsze i tyle.

Różne są podejścia do temperatury włączenia pompy przez użytkowników i instalatorów.

 

Ja akurat mam inną filozofię grzania bo mam podpiety do kotła regulator pokojowy i kocioł mi jedynie grzeje wtedy ( i wtedy dopiero włącza pompkę CO) jak zadana temperatura na regulatorze spadnie w pokoju o 0,25 st. C. Wtedy regulator włącza grzanie i grzeje do temperatury powyżej 0,25 st. C od temperatury zadanej i się wyłącza czekając z ponownym grzaniem aż temperatura w pomieszczeniach spadnie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A co sądzisz o moich innych ustawieniach ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ok.z tą pompką popróbuję choć trochę się boję bo jak by się coś zaczeło dziać to o rany !!!!!! Mój instalatoe mówi ,że ma na dwójce i już .trochę to dla mnie dziwne .Chciałam jeszcze ,żeby mi ktoś pomógl w tym piecu i z tym sterownikiem go ustawić .Obecnie mam takie ustawienia :

czas podawania 13 s

czas przerwy 42 s

czas podtrzymania/przerwy 10 minut ( wg.mnie tu jest opóźnienie ok.2 min czyli trwa ok.12 - mam nadzieję ,że to opóźnienie to prawidłowość i tak ma być )

opóźnienie nadmuchu 10 s

bieg dmuchawy 2

przysłona na dmuchawie 1 cm

temp .włączania się pompy 57 ( wyłącza się przy spadku do 55 st.- mam nadzieję ,że tak ma być )

pompa na 2 biegu ( pierwszy bieg jak już pisałam coś nawala )

Histeryza 2

Węgiel się nie dopala ( nie jest go dużo ale jednak i nie jest to popiół jak z papierosa ) i jest wg.mnie dużo sadzy .

 

Z tą pompą, to nie powiem Ci jak u Ciebie będzie najlepiej, bo to zależy jak masz zaprojektowaną instalację, ale co do czasu podawania/przerwy, to skoro spadają niedopalone kawałki węgla, to znaczy, że albo trzeba ciut zmniejszyć podawanie - np do 12, czy nawet 10 sek, a zostawić przerwę, albo zostawić podawanie, a wydłużyć przerwę, bo podaje Ci za dużo węgla i on nie zdąża się spalać wypadając do śmietnika - to wpływa na jego sumaryczne zużycie.

 

Idealny wygląd popiołu to szary proszek z możliwie minimalną ilością spieków.

 

Jak dasz za dużo powietrza, to wytwarza się za wysoka temp na palniku i się węgiel spieka, jak dasz z kolei za mało powietrza, to osadza się dużo sadzy - tak źle i tak niedobrze, dlatego trzeba metodą prób i błędów samodzielnie sobie dobrać ustawienia powietrza i podawania / przerwy. I... zależy to też od opału, zatem jak zmienisz opał, to i ustawienia trzeba sobie zmodyfikować.

 

Co do zużycia... no cóż, nie poprawisz za wiele dopóki masz nieocieplony budynek.

 

Ciepło ucieka na zewnątrz i w pewnym zakresie optymalizujesz kocioł możesz je ograniczyć, ale poniżej pewnej granicy nie zejdziesz, bo masz duże straty w związku z brakiem docieplenia. Tego nie przeskoczysz - skoro ogrzewasz 70 m2 zużywając 25 kg węgla, to dla zobrazowania rezerw, jakie tkwią w ociepleniu powiem Ci, że ja tą samą ilością węgla ogrzewam powierzchnię 180 m2, czyli 2,5 krotnie większą, ale budynek jest przyzwoicie ocieplony.

 

pozdr

Robert G.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)
to skoro spadają niedopalone kawałki węgla, to znaczy, że albo trzeba ciut zmniejszyć podawanie - np do 12, czy nawet 10 sek, a zostawić przerwę, albo zostawić podawanie, a wydłużyć przerwę, bo podaje Ci za dużo węgla i on nie zdąża się spalać wypadając do śmietnika

Od siebie dodam że to nie zawsze jest prawda u mnie jest na przykład odwrotnie.

 

Przy czasach 10/35 na retorcie jest mało żaru (który robi się wklęsły ) i tworzą się spieki które są przerzucane do popielnika, natomiast przy 10/20 żar robi się wypukły i ładnie się wszystko dopala na całej koronce. Wydaje mi się że jest to wynik większej temperatury na koronce (nowy ekogroszek wychodzący z podajnika dopala spieki). Natomiast przy dłuższej przerwie ekogroszek się nie dopala tworząc spieki a przerwa jest za duża i jest mało żaru przez co na koronce zostają spieki. Ale to tylko moje obserwację.

 

Proponuję zaryzykować i ustawić czas 15/20 na kilka godzin i zobaczyć co się stanie..

Edytowane przez stefan85

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Od siebie dodam że to nie zawsze jest prawda u mnie jest na przykład odwrotnie.

Może tak być.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A co sądzisz o moich innych ustawieniach ?

 

Jeżeli Twoja retorta nie ma nieszczelności powodujących, że powietrze gdzieś bokiem ucieka i jeżeli jej kanały powietrzne nie są zapchane popiołem ( to mogłoby też i to głównie powodować niedopalanie ekogroszku) to możesz śmiało zmienić swoje parametry pracy kotła.

Masz ustawione 13 s podawania i 42 s przerwy - no to zostaw jako stały jeden z tych parametrów a zmieniaj drugi. Np. zostaw czas przerwy a zmniejsz np. czas podawania do 11 s - jak kopczyk po paru godzinach pracy nie będzie się zapadała to zmniejsz jeszcze do 10 s i zobaczysz jak wtedy jest z niedopalaniem ekogroszku.

 

Nurtuje mnie u Ciebie ta wysoka temperatura załączania pompy CO tj. 55 st. - obniż ją na 40 albo na 45 st. C i zobaczysz jaki będzie wtedy skutek dla grzania pomieszczeń.

 

Co do ustawień to u siebie mam 8 s podawania i 60 s przerwy i na moim ekogroszku z kwk Julian ( kupionym w czerwcu ub. roku jest najlepiej) Groszek sie dobrze wypala nie mam niedopalonego eko - no jedynie mam trochę spieków ale to już wina wysokiej spiekalności.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez amigos30sc
      Witam!
      Posiadam kocioł Per - eko  15kw. Powierzchnia ogrzewana to ok 130m2, budynek jest nowy - ocieplone ściany i dach. W piecu palę drugi sezon - w zeszłym roku budynek był dogrzewany bo był w trakcie budowy. W tym roku wraz ze startem sezonu grzewczego pojawił się  problem, tzn: piec po osiągnięciu temperatury zadanej np. 57 stopni wytrzymuje w podtrzymaniu niecałe 5 minut po czym temperatura spada o 2 stopnie w dół i piec dobija znów 15 minut do 57 stopni i tak ciągle. Martwi mnie to, że piec praktycznie ciągle pracuje - mam na myśli zużycie prądu, jego elementów, oraz spalanie ekogroszku. Bo skoro piec zachowuje się tak przy plus dziesięciu na zewnątrz to co będzie jak będzie - 10 na zewnątrz.Aktualnie piec ma następujące parametry:
      - czas podawania 20s
      - czas przerwy 40 s
      - nadmuch 17%
      - temperatura zadana 57 stopni
      - zawór czterodrożny ustawiony na 50 % (gdzie do maksymalnych ustawień)
      Ekogroszek, którym aktualnie palę to Ziemowit 25Mj - polecany przez producenta palnika Pancerpol. Dopala się w miarę dobrze - po spaleniu powstają malutkie grudki. Wcześniej paliłem bardziej kalorycznym groszkiem Pieklorz, ale nie mogłem poradzić sobie ze spiekami wielkości kalafiorów - stąd zmiana na mniej kaloryczny.
      Mam pytanie do bardziej doświadczonych użytkowników - czy podany problem jest normalny i piec tak ma pracować i tyle, czy może jego praca jest winą złych ustawień kotła i można coś zmienić. Czy może też piec jest za mały do ogrzewanej powierzchni (130 m2 =+ zasobnik 80L + podłogówka 15m2 + 8 grzejników)? Proszę o pomoc bo szczerze mówiąc obawiam się nadchodzącej zimy i kosztów jakie może wygenerować tak pracujący kocioł.
    • Przez redis
      Dzień dobry, mam mały problem mianowicie. Posiadam kocioł używany Per-Eko ,chyba 15 KW na ekogroszek. Ekogroszek to Hm pieklorz takie czerwone worki. Są dwie pompy jedna do cwu druga do co. Jeśli chodzi o CO mam tylko podłogówki. Wielkość domu około 67 m2 ocieplony styropianem grafitowym 15 cm lambda 0,31. Ocieplone poddasze szczyty 25 cm wełny. I 10 cm na stropie. Nowe okna szyba trójwarstwowa Wiec jeśli chodzi o Ocieplenie domu mysle ze jest Ok. Mój problem jest taki ze owy piec jest wstanie z temperatury około 30 stopni ( rozpalam palnikiem. Robię „kupkę” ekogroszku i podpalam jak widzę ze się już delikatnie pali ekogroszek to wrzucam na tryb ręczny następnie dmuchawkę i jak już się w miarę pali osiąga około 30 stopni na pieca daje my samo się paliło) dobija do 64 zadanej i się wyłącza problem jest mój taki ze później jak spada z tej temperatury 64 stopni nawet do 62 gdy załącza się cały proces nie jest wstanie już podbić do zadanej temperatury. Ekogroszek jest podawany dmuchawa działa ale nic z tego nie jest wstanie zrobić sobie temperatury tak jakby nie był wstanie podpalić tego nowego ekogroszku który wyrzuca podajnik i temperatura spada, następnie dochodzi do stanu gdzie już w ogóle nie ma żaru i jest sam czysty ekogroszek. Wcześniej zanim osiągnie temperaturę zadana nie ma z tym problemu podaje przez 13 sekund przerwa 40 sekund dmuchawa na 3 z 6 biegów sterownik to sas st-37. Dziwny objaw nie potrafię tego w żaden sposób sobie wytmuaczyc tak jakby te. Ekogroszek który wyrzuca nie jest wstanie się palić ale ja jestem wstanie go bez problemu podpalić. I wzbudzić ręcznie wzrost temperatury palnikiem rozpale go sam piec dobije znowu do deklarowanej temperatury Wiec raczej kwestia ekogroszku odpada
    • Przez mpendzik
      Witam serdecznie
      Myślałem że temat palenia mam ogarnięty - tyle lat w końcu się pali, że już popadłem w stagnację... Jednak ostatnio pojawiło się coś, co chyba zmusi mnie do zakupu słabszej dmuchawy.
      Mam piec jak z tematu - dmuchawa WPA 06 i 80W mocy, sterownik to stary tech st37. Dmuchawa działa na 1 biegu i z przysłoniętą klapką kocioł produkuje sadzę. Jak odsłonie klapkę na dwa cm to powstają spieki - ogólnie płomień jak z silnika odrzutowego...
      Nie było tego problemu jak nie było dużych mrozów, bo paliłem mniej kalorycznym opałem i klapka była przysłonięta oraz czas przerwy w podawaniu był wydłużony. Jak nastały mrozy to czas przestoju skróciłem i zasypałem piec bardziej kalorycznym eko... no i kiszka - piec dochodzi do temp zadanej 60st. ale robią się spieki i wylatują do popielnika, powodując wklęsłe palenisko...
      Pierwsze co, to przestawiłem piec z 10:40   na 10:38 no i tak zmniejszam, aż doszedłem do 10:30 i nic - spieki jak cholera - dmuchawa dmucha jak szalona.
      Mam zamiar zamienić WPA 06 na WPA 07 - ta 07 ma 34W - myślę że wtedy będzie można spokojnie dmuchnąć z otwartą klapką....
      Jak myślicie ??
      No chyba, że macie jakiś inny pomysł ? Np. zmienić proporcję na 10:20 i zasypać go opałem ....
      Z góry dziękuję za pomoc.
      Pozdrawiam
       
    • Przez mietuspros
      Jak palic czysto? Mam z tym problem. Kociol nowy, ciagle gmeram w ustawieniach, wegiel co roz zmieniam niby na lepszy a okolica i tak tonie w dymie z mojego komina.Pale tylko ekogroszkiem zadnym miałem czy paliwem alternatywnym. Probowalem już wszystkiego. Z komina powinny ulatniać się tylko niewidoczne spaliny a nie mam pojęcia jak do tego doprowadzić. Ogrzewam dom 130 km użytkowej mam kociol na ekogroszek z podajnikiem – duo pereko.
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.