Skocz do zawartości
weride

Buderus Pierwsze uruchomienie buderus gb122 problem

Rekomendowane odpowiedzi

Witam. Panowie mam pewien problem. Dzis monterzy skonczyli mi klasc podlogowke i poszlo pierwsze uruchomienie. Problem taki, ze nie grzeje ani ciepla woda ani nie ma ogrzewania. Tzn na ogrzewaniu grzeje do jakiejs temp ale jak dobije do zadanej to wylaczy i powoli spada a na podlogowke nie podaje. Jak wlacze funkcje ogrzewania to wszystko smiga. 

Oczywiscie jutro wzywam serwisanta natomiast ciekaw jestem w czym problem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeszcze raz wszystko od początku. 

Co znaczy monterzy skończyli kłaść podłogówkę? 

Piszesz, że nic nie grzeje, potem że grzeje ogrzewanie do wyłączenia, że podłogówka nie grzeje, a po włączeniu funkcji ogrzewania wszystko śmiga??? 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wybaczcie, pisalem na resztkach baterii. Zrobione podlogowe ogrzewanie, powierzchnia 60m2. Zwykly rozdzielacz na 6 sekcji bez zadnych sprzegiel i pomp. Dzis przyszedl czas na montaz kotla. Wybor juz jakis czas temu padl na buderus logamax gb122 24kh. Po odpowietrzeniu ukladu i nabiciu cisnienia wlaczylismy kociol i sprawa wyglada tak ze jak ustawilem temp ogrzewania na 50°C to grzeje do zadanej temp natomiast brak przeplywu w rozdzielaczu. Kociol nie podgrzewa  nawet cieplej wody gdy ja wlacze. Natomiast gdy wlacze funkcje kominiarza w tym kotle to podlogowe grzeje jak nalezy. Kociol chodzi bez jakiegokolwiek sterownika. Nie wiem czy buderus przy pierwszym uruchomieniu ma do zmiany cos w menu serwisowym czy jak.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odnośnie ustawień kotła nie pomogę, ale w sieci zapewne znajdziesz instrukcję serwisową, może trzeba ustawić moc pompy, a na kominiarzu pracuje na full. 

Nie za duży ten kocioł na taki metraż, jaką ma moc min. 

A podłogówka to świeżo wylana? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Moc od 3kw. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Moc w miarę, mało jest kotłów z mniejszą min. 

A to jedno czy dwu funkcyjny? 

Ciekawe, że nie grzeje ani Co ani Cwu na normalnym, może taką mają politykę, że dopiero przy 1 uruchomieniu serwisant coś odblokowuje. 

A jak go uruchamiasz normalnie to rura zasilająca robi się ciepła, czy wcale nie ma obiegu? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dwufunkcyjny. Tak, rura zasilajaca jest ciepla. Tez mi sie wydaje, ze przy pierwszym uruchomieniu serwisant pewnie cos zmienia. Jutro z rana bede dzwonil ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najlepiej, niech zrobi przegląd 0 i uruchomi bo nie wiadomo jak ze spalaniem, żeby potem nie robili problemów z gwarancją. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzis i tak mialem wzywac serwisanta ale z racji tego ze nie chcialem rozliczac sie z wykonawca przed sprawdzeniem instalacji postanowilem piec uruchomic. Dzieki za zainteresowaniem sie tematem. Pozdrowki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Rozumiem i czekamy na info. 

A jeszcze tak od siebie, to patrz mu na ręce co i jak robi (wiem nie lubią tego, ale za to mają płacone). Uruchomienie ma być zrobione z analizatorem i wydruk do tego dołączony do protokołu. 

Termet całą procedurę ma opisaną w serwisówce co ma być zrobione. 

Edytowane przez WojtuNie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok, sytuacja opanowana. Nie podlaczylem zadnego sterownika do kotla, a akurat buderus fabrycznie nie ma zadnego mostka. Natomiast co warte uwagi, to sytuacja gdy przyjechal serwisant, zalozyo mostek kociol zaczal normalnie grzac ale nie podgrzewal cieplej wody. Troche czasu u mnie spedzil ale nie poradzil sobie, wrocil na koniec swojej dniowki, zaczal rozkrecac kociol i okazalo sie, ze wtyczka od czujnika temperatury byla odpieta. Serwisant stwierdzil, ze przy skladaniu po prostu ktos zwyczajnie zapomnial. stwierdzil, ze pierwszy raz z taka sytuacja sie spotkal. Najbardziej natomiast zdziwil go fakt, ze kociol nie pokazywal zadnego bledu :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Podobna zawartość

    • Przez hyden
      Witam

      Proszę o pomoc w doborze kotła

      Dom z poddaszem użytkowym razem 130 m2 cała instalacja składa się z 9 grzejników stalowych płytowych.
      Przy obecnych zimach grzejniki na poddaszu prawie cały czas zakręcone.
      W tym sezonie spaliłem 2 tony węgla.
      Wymiennik 120L gamlet
       Byłem nastawiony na kocioł buderus gb 072 14 KW gdzie moc min to 2.9 
      Jednak cała instalacja powstaje przy dofinansowaniu miasta i miasto narzuca listę instalatorów, o dziwno nikt nie posiada autoryzacji buderus i mam problem.

      6 instalatorów posiada de dietrech i wiekszosc z nich proponuje kocioł MCR3 evo gdzie moc minimalna to 6.1 
      https://dedietrich.pl/pliki/karty/www_main/pliki/karty/MCR3 EVO.pdf

      I tak sie zastanawiam czy ta moc minimalna nie jest za duza jak duże moga byc rożnice w rachunkach co byście zrobili.
      na stronie ciepło właściwe srednia moc pokazuje mi 4 kw
      dzieki za pomoc  
    • Przez pawelrr13
      Witam,  posiadam piec gazowy Buderus GB072 24kw i do tego grupe pompową z dwoma obiegami. Sterowniki TECH i-1 + Tech i-1m na drugi obieg sa podlaczone do grupy tylko teraz pytanie czy jest mozliwa komunikacja pieca z tymi sterownikami. Dodam ze do pieca mam sterownik RC310.
    • Przez d00lar
      hey
      wymieniłem piec na takiego buderusa
      generalnie juz przejrzałem chyba z 30 tematów i myślę że ustawiania podłogówki / kaloryferów / krzywej a w sumie to 'prostej'  ogarnąłem
      wiem juz tez ze mam za duży piec... cóż teraz już za późno ;)
      natomiast nigdzie nie znalazłem info apropos CWU
      mianowicie jak ustawić cwu aby było najoptymalniej kosztowo
      temperatura to wiadomo... najważniejszy czynnik
      ale czy np tryb eco serio się opłaca? w teorii powinno - piec rzadziej sie odpala ale na dłużej dla cwu bo włącza sie kiedy temp spadnie dopiero o 10 stopni tak?
       
      ale co z np 'zwiększenie temp zasilania' dla cwu ? jak to wpływa na zużycie gazu ? czy lepiej dać np 30-35 stopni żeby jak już podgrzewa cwu to maksymalną możliwą temp i szybko to ogarnie z tym trybem turbo etc ? 
      czy lepiej obniżyć na 10-15 stopni i analogicznie jak w wypadku ogrzewania będzie taniej bo mimo tego że podgrzewał będzie dłużej to wyjdzie taniej ?
       
      domyślnie jest 20 albo tak mi ustawił instalator ?
       
      wiadomo nie chcodzi mi o dokładne obliczenia ale +-
       
      z góry dzięki i pozdrawiam
    • Przez hrabia75
      Mam taki prolem. Po włączeniu kotła (gazowy kondensacyjny) słyszę (szczególnie nocą jest to bardzo słyszalne i wkurzające) głośny odgłos jakby ktoś uderzył w komin co 10 sekund. Następnie po kilku minutach ustaje. jak tylko kocioł się włączy lub wyłączy sytuacja się powtarza. Podczas tego zjawiska byłem  przy kotle i wydaje mi się że to jest odgłos komina tak jakby się stal się rozszerzała podczas podniesienia temperatury. Od razu powiem iż kocioł jest z zamkniętą komorą spalania a długość komina to około 2,5 m. 
      Kocioł ma 3 lata a te strzelania pojawiły się dopiero w tym tzn. trzecim sezonie.
    • Przez WojciechDudek
      Witam!
      Mam problem z temperaturą w zasobniku CWU. 
      Konkretnie: Kocioł Buderus Logamax GB122i 20TH. Zasobnik Galmet 140L. 
      Problem polega na tym, że kocioł podgrzewa wodę do zbyt wysokiej temperatury. Na termometrze analogowym, na zasobniku temperatura dochodzi do 70 stopni, podczas gdy ustawienie na kotle jest 45. Wg mnie albo jest zły czujnik, albo "nie styka" czy jak to tam nazwać (bo czujnik to taka blaszka pofalowana, która luźno leży w otworze w zasobniku).
      Chciałbym kupić porządny czujnik ale nie wiem jaki. Proszę o pomoc.
      Pozdrawiam!
       
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.