Skocz do zawartości
stolwel

Defro Chwilowy brak obrotów

Rekomendowane odpowiedzi

Piec : Defro duo uni r 15KW 

Co jakiś czas wyskakuje mi "Chwilowy brak obrotów" już nie wiem co może być

Wszystko co możliwe wyczyszczone, tacka paleniska otwory przeczyszczone/przewiercone drożne 

Dmuchawa czysta 

Spotkał się ktoś z podobnym przypadkiem ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pewnie każdy kto miał odczynienia z turbinką na dmuchawie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ogólnie trafiłem na wątek kabla od hallatronu że może być uszkodzony, przeczyściłem styki wyprostowałem kabel przy sterowniku czekam na efekt :) 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Muszę przyznać że przedmuchanie złączy oraz wyprostowanie kabla przy sterowniku od hallatronu zrobiło robotę. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jednak kabelek nie pomógł, pomogło podniesienie w serwisie obrotów 200/600 i teraz jest git. Od 2 tygodni (takie info dla potomnych)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie za mocno dmucha przy takich ustawieniach? 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Węgiel bardzo dobrze się wypala (chociaż węgiel w ost latach coraz gorszy) 

Korekta nadmuchu -9 przy mocy 65%

Ogrzewam 200m2 / 125 KG na 8 dni wychodzi :)

Soft 3.5.2

Edytowane przez stolwel

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Mógł byś podać ustawienia serwisowe  mocy ale te fabryczne oraz te z kodu 7785 min i max wentylator byłbym wdzięczny 

Edytowane przez Snoopi21898

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

W załączniku moje ustawienia serwis i menu producenta to oryginalne ustawienia.

ster K1Pv4 soft 3.4.0

kociołek 15kW eko komfort lux

dmuchawa w standardzie 80W z tym dużym hallotronem

Komfort eko lux 15kW.pdf

Edytowane przez Darekgra
  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Ja mam klasyczne z softu, 3.5.2

 

pod min 1

pod max 3

min przerwa 24

max przerwa 48

roboczy min 13

roboczy max 25

min obroty 200

max obroty 600

 

korekta - 9 

moc 65%

 

Histereza CWU 3 stopnie 

Podłoga 33 / Histereza 2  

Węgiel Bartex Silver / Gold 

 

Bez tytułu.png

Edytowane przez stolwel
  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ok dzięki 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jednak były to za wysokie obroty 

zmiana obrotów standardowych 80 na 120 minimalnych i jest ok max 300 

widocznie 80 to za niskie obroty i nie mogło napięcie rozhulać nadmuchu. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Podobna zawartość

    • Przez Mario96
      Witam, mam od 3 miesięcy kocioł podany w temacie. Próbowałem różnych ustawień i od nowości się bawię uzyskujac troche lepsze lub gorsze efekty. Piec ma palnik retoryowy i za każdym razem robi mi się skorupa ze spieków żużlowych. Próbowałem już różnych ekogroszków, obecnie sambudrol power max, jest dużo lepszy niż wcześniejszy, ale spieki nadal występują. Obecnie palę w trybie letnim z zaworem trójdrożnym na sam bojler 150l. Kocioł pracuje praktycznie w podtrzymaniu i załącza się może raz na godzinę. Proszę o pomoc, lub nakierowanie co należy poprawić w ustawieniach. Z góry dziękuję za pomoc.
      Temperatura zadana kotła - 60 C
      Temperatura zadana bojlera - 55 C
      Czas podawania - 8s 
      Przerwa podawania - 80s
      Nadmuch - 30%
      Praca podtrzymania - 10s
      Przerwa podtrzymania - 25 min
      Wentylator w podtrzymaniu - 40s / Przerwa - 10 min
      Podajwnik w trybie auto - załączony
      Histereza kotłą - 4 C
      Sterownik ST - 483
       
      Wzorowałem się też na filmikach z yt probujac różnych ustawień, ale nie mogę uzyskać przyzwoitego efektu. W załączniku zdjęcia, z paleniska zrzuciłem wcześniej skorupę ze spieków. Na większym podawaniu nie dopala mi ekogroszku, na zmniejszonym nadmuchu również, a spieki i tak wystepuja. Proszę o jakieś rady, bo nie mam już pomysłu co może być przyczyną.
       
       
       




    • Przez rychteranna95
      Witam, 
      Z góry zaznaczam, że jestem kobietom, nie znam się totalnie, zakupiłam kocioł Defro i mam kilka pytań, bo mój monter ma zrobić mi listę dalszych zakupów, a ja nie chcę być przez niego oszukana. Chodzi mi o grubsze rzeczy, złączki i inne pierdoły on kupuje sam. Liczę, że znajdzie się tu dobra dusza, która mi doradzi. Otóż, wiem, że chce kupić bojler na dwie wężownice (300L), bo w przyszłości będę podłączać solary, polecacie jakiś konkretny? Do tego te pompy i zawory, jakie? Chciałabym żeby w bojlerze mieszała mi się woda od razu, do tego potrzebna dodatkowa pompa? Proszę o wyrozumiałość, czytałam i oglądałam filmiki, ale nigdzie nie ma konkretów, a to i tak za dużo na moją głowę, bo jak już wspomniałam-nie znam się na tym. Nie potrzebuję nie wiadomo jakich ulepszeń, podstawy, żeby mi kocioł tylko prawnie działał. W domu posiadam tylko grzejniki.
    • Przez b0l5
      Dzień dobry,
      na forum nie znalazłem żadnej informacji na temat mojego problemu. Jestem posiadaczem kotła Defro Delta 5 Ekopellet 10 KW. Dzisiaj po raz pierwszy pojawił mi się komunikat na sterowniku podczas próby rozpalenia pieca:
      Rozpalanie niemożliwe - brak obrotów Palik Kod: A272  
      Dodatkowo zauważyłem, że na ikonce takiego wiatraka z literką H miga czerwony wykrzyknik. Ani w instrukcji nie ma nigdzie opisane co to jest, ani żadnych kodów błędów jak to rozwiązać. Mam pobrany pdf do tego sterownika APCK SLIM w którym praktycznie nic nie ma.


    • Przez Zak33
      Witam wszystkich forumowiczów.  Założyłem konto ponieważ mam problem z piecem . Kocioł defro komfort eko na ekogroch , w kotłowni wymiennik cwu 120 litrów,  3 pompki,  jedną na podlogówkę około 70 metrów,  jedna na 4 grzejniki i jedna na obieg cwu,  zawór 3 D do podlogówki.  Problem jest z zarastającym sadzą lub pyłem węglowym piecem. Czasem do tego stopnia że zatyka się już między szamotem nad deflektorem i piec gaśnie bo nie ma ciągu kominowego . Pył jest łatwy do usunięcia bo nie zajmuje to pół dnia ale czyszczenie pieca co 2 dni nie jest chyba normalne . Piec kupiony 2 miesiace temu i użytkowany w nowo wybudowanym budynku.  Ekogroch 28 MJ . Ktoś coś podpowie?
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.