Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Rafałzxx
      Witam. Jestem nowy także przepraszam z góry jesli tworzę temat który już był... 
      Jestem posiadaczem kotła defro gamma 20kw. Mam go kilka miesięcy i jestem jak na razie zadowolony. Mam pytanie odnosnie pracy kotła. Czy lepiej jest jeśli kocioł pracuje sobie 24h.czy lepiej ustawić go tak żeby pracował w odstępach czasu? Jak najlepiej ustawić temperatury, Lepiej pid czy ręczny?
      Będę wdzięczny za odpowiedź. 
    • Przez damianlisek
      Witam zastanawiam sie jaki kocioł na pellet wybrać interesuje mnie ten;http://www.viessmann.pl/pl/budynki-mieszkalne/kotly-na-biomase/kotly-na-pelet/easypell.html
      co wy byście polecili??? Mam nowo wybudowany do woj.opolskie 180m2 uzytkowe sciany porotherm 44, ogrzewanie podłogowe+dodatkowo grzejniki, okna 3szyby, izolacja dachu 30cm ursa 32lambda, myśle ze te 20kw wystarczy na ogrzewanie i cwu dla 4 osobowej rodziny
    • Przez Krzycho912
      Witam panowie jestem nowym nabywca pieca na pellet z palnikiem kipi i sterownikiem plum ecomax850 posiadam poec 15 kw powierzchnia do ogrzania 120 m dom nie ocieplony mam problem przez pierwszych pare dni urzytkowania piec chcodzil bez zarzutu a ostatnio cos powaliłem w ustawieniach w sterowniku i jak mam zadana tem. 60 stopni dochodzi do 36 i dalej nie idzie . A jak ustawie załaczenie pompki co  na 60 stopni to piec osiąga tem. 50 stopni ale pompka nie pompuje a kotlownie mam w piwnicy moze mi ktos pomoc z ustawieniami jakie maja byc fabryczne bo to tez troche powaliłem dzieki za Pomoc Pozdrawiam  Krzycho 
    • Przez Sławek998
      Witam. Mój piec po uzyskaniu zadanej temperatury 60 stopni i wygaszeniu spada do temperatury zadanej do ponownego uruchomiena to jest u mnie 58 stopni i wtedy sie uruchamia ponownie ale proces tego uruchamiania trwa tak długo że temperatura spada do ok 40 stopni i bardzo powoli się podnosi do temperatury zadanej. To jest mój pierwszy sezon na tym piecu ale wydaje mi się że tak nie powinno być tym bardziej że bardzo dużo przy tym spala ok 40 kg na dobę.
    • Przez Robot16
      Chciał bym się poradzić  otóż uruchomiłem piec od października czyli 3 miesiące pali się non stop spaliłem 3 tony dodam ze instalacja stara wymieniłem tylko piec domek 200m kwad...grzejników wszystkich mam 10 i podłogówki 100 metrów bieżących,mam jeszcze jedno pytanie bo nie będę zakładać nowego tematu,czy u was kiedy pompa lądująca  c.o się wyłączy to czy lekko przedostaje się wam ciepła woda z pieca do układu,czy od razu odcina coś wam powiedzmy jakiś tam zaworek............
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.