Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Rafałzxx
      Witam. Jestem nowy także przepraszam z góry jesli tworzę temat który już był... 
      Jestem posiadaczem kotła defro gamma 20kw. Mam go kilka miesięcy i jestem jak na razie zadowolony. Mam pytanie odnosnie pracy kotła. Czy lepiej jest jeśli kocioł pracuje sobie 24h.czy lepiej ustawić go tak żeby pracował w odstępach czasu? Jak najlepiej ustawić temperatury, Lepiej pid czy ręczny?
      Będę wdzięczny za odpowiedź. 
    • Przez damianlisek
      Witam zastanawiam sie jaki kocioł na pellet wybrać interesuje mnie ten;http://www.viessmann.pl/pl/budynki-mieszkalne/kotly-na-biomase/kotly-na-pelet/easypell.html
      co wy byście polecili??? Mam nowo wybudowany do woj.opolskie 180m2 uzytkowe sciany porotherm 44, ogrzewanie podłogowe+dodatkowo grzejniki, okna 3szyby, izolacja dachu 30cm ursa 32lambda, myśle ze te 20kw wystarczy na ogrzewanie i cwu dla 4 osobowej rodziny
    • Przez djwislak93
      WITAM, posiadam kocioł tak jak w tytule i mam taki mały problem . Temperatura bardzo skacze mi na grzejnikach. Jak chodzi tylko podlogowka 28 stopni i grzejniki na 40 wykres w nocy pokazuje ze wszystko chodzi stanilnie pozniej jak zalaczy sie bojler zaczyna sie problem dlaczego sie tak dzieje .? Sa zawory czterodrozne czas pracy pompy 5 minut postoj 15 . 
    • Przez Krzycho912
      Witam panowie jestem nowym nabywca pieca na pellet z palnikiem kipi i sterownikiem plum ecomax850 posiadam poec 15 kw powierzchnia do ogrzania 120 m dom nie ocieplony mam problem przez pierwszych pare dni urzytkowania piec chcodzil bez zarzutu a ostatnio cos powaliłem w ustawieniach w sterowniku i jak mam zadana tem. 60 stopni dochodzi do 36 i dalej nie idzie . A jak ustawie załaczenie pompki co  na 60 stopni to piec osiąga tem. 50 stopni ale pompka nie pompuje a kotlownie mam w piwnicy moze mi ktos pomoc z ustawieniami jakie maja byc fabryczne bo to tez troche powaliłem dzieki za Pomoc Pozdrawiam  Krzycho 
  • Ostatnio przeglądający   3 użytkowników



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.