Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez sanczo29
      Witam potrzebuje jakiś ustawień pieca na pellet Sas 17 kw bio slim chodzi o to że przy rozpalaniu gdy piec jeszcze się nie rozpali to już podaje pellet  kilka razy i w pewnym momencie jak już złapie iskrę to buchnie ogniem i cała kotłownia w dymie
       
    • Przez Hereticsheresy
      Cześć, 
      Dom z piętrem C.O na pellet (Z.HT900T v2. 16 Jun 24 2019, Panel HT(23) v1. 19 Jun 24 2019, DasPell GL 25 V2+) parter 120m2. Podłogówka(10 główe, czyli chyba 10 pętli) w łazience, korytarzu, salon-kuchnia, 2 pokoje, na wszystkich pokrętłach 25. Grzejnik z termostatem na 18 stopni w pokoju na piętrze i drabinka(tez podpięta pod ten termostat z góry) w łazience na dole, oba grzejniki na 5. Góra ze starym nieocieplonym dachem i brak ocieplenia na ściany, nad schodami na górze zrobiony sufit z wełną mineralną tak ok 20cm. Dół ocieplony od wewnątrz z nieocieplonym wiatrołapem. Podłogówka zrobiona profesjonalnie.
      Temp. zadana 70 (dochodzi zazwyczaj 70-80-kilka nawet czasem lekko ponad 90), powrót 55, zawór 1- 45, cwu 45, histereza 15 (instalator ustawiał 8 - 20, potem sam kombinowałem na 10, ale 15 było najlepiej) przeważony pellet 9,3kg/h z podajnika, moc maksymalna palnika 24kW z modulacją, nadmuch 33%, kaloryczność 5kW, maksymalna moc 80% maksymalna temperatura chyba 85, minimalna 50 albo 55 bo nie pamiętam, podtrzymanie minimalnej temperatury palnika 3 minuty i dawka do rozpalenia 125%. Nie mam opcji h1 h2 h3 ani nic takiego. Piszcie jak czegoś nie napisałem bo pisze z pamięci.
      Mam problem ciągnący się od 29.12.2019 z nadmiernym spalaniem pelletu. Wcześniej dałem tu temat że wzrastało mi spalanie do granicy nawet 40kg/doba i okazało się że wystarczyło wyczyścić kocioł aby spalanie spadło do ok. 26-28 kg/doba (gold pellet i imexpellet), od tamtego czasu czyszczę go co tydzień w zasadzie tamten problem został rozwiązany i aż do 28 Grudnia spalanie było poniżej 30kg.
      29.12.2019 miałem przerwę w dostawie sieci elektrycznej od ok. 7 do 12:30 i od tamtego momentu spalanie pelletu (wtedy miałem imex pellet i 12 worków pelletu z Białej(opolszczyzna)) masakrycznie wzrosło i trzymało się w okolicach 42-50kg. 8 stycznia przyjechał instalator i zauważył że siłownik afrizo nie chce poprawnie działać (temperatura zadana była na 45 a przepuszczał ponad 70) i zresetował go przekładając kabelki w sterowniku. 9.01.2020 Siłownik afriso działał już dobrze i na ostatnim worku pelletu z białej (25kg) spalanie spadło z ok 42-50kg do 27.2kg/doba,(palił się 22godziny) przy okazji pokazał m mi jak przeważyć pellet i powiedział że to bardzo ważne. 
      Z tym że po ostatnim worku z tych 12 przyjechało do domu pół tony (20 worków) pelletu z białej i zauważyłem że spalanie wynosi 34-38 kg/doba a więc wzrosło na dodatek ten pellet wydawał mi się podejrzany i miał troszeczkę inny kolor więc go przeważyłem i wpisałem do pieca odpowiednią wartość, dodatkowo próbowałem kilka razy zmieniać temperaturę zaworu, histerezę, nadmuch ale spalanie cały czas było wysokie. 
      Pomyślałem że problem może leżeć w trefnym pellecie i wziąłem 10 worków wczoraj (150kg) jakiegoś pelletu (Niby A1) z Prudnika (opolszczyzna), przeważyłem go (był widocznie inny niż ten z białej więc to chyba nie jakaś podróba) i o 2:35 wsypałem 30kg będąc dobrej myśli że najwcześniej skończy się ok 2 w nocy 23.01 czyli jutro. Ale piec zaczął wyć na alarm już o 14 choć w podajniku jeszcze pellet jest (choć spodziewam się że najwyżej na kilka godzin) ślimak pellet podawał a palnik był w połowie zasypany, zapalarka niby jest na 2000 użyć i jak rozpaliłem na nowo to nie było problemu a do tej pory ma dopiero ponad 1300 rozpaleń(od września)
      Instalator był u mnie jeszcze 15.01 bo myślałem że coś się więcej stało tego 29 grudnia i jest coś zepsute, ale tylko popatrzył i pogadał sobie ze mną że no zima jest i więcej się będzie spalało i siłownik dobrze działa więc to nie jest z nim problem.
      Wykluczam więc że problemem jest pellet i siłownik. Piec po 29 Grudnia zaczął szybko tracić temperaturę, wcześniej na postoju trzymał 50minut do 90 minut(dodatkowo zyskał na postoju po 1 czyszczeniu), teraz od czasu do czasu potrzyma 1-2h ale przez większość czasu traci temperaturę w ok. 30 minut (tryb czyszczenie-rozpalanie-praca-wygaszanie-czyszczenie trwa ok 45 minut, postój 30minut). 2 razy widziałem jak piec tracił 2-3 stopnie kilkanaście minut a potem kilkadziesiąt stopni stracił w 30 minut. Instalator 15 stycznia zmienił mi temperaturę zaworu 1 na grzejniki z 45 do 55, ale zmieniłem przed godzina na 45 bo mam podejrzenia że to powoduje zbyt wysokie spalanie, choć pewnie nic się nie zmieni.
      Mam podejrzenia że coś mogło się stać z piecem tylko co mogło się stać od braku prądu? Według instalatora nic się raczej od tego nie stało. Karta gwarancyjna jest wyrobiona 13.września.2019 mam dzwonić na infolinię i prosić o serwis? Nie wiem ile za to będzie trzeba płacić i boję się trochę że przyślą mi mojego instalatora(mówił że ma umowę z ht) zamiast kogoś innego i nie stwierdzi żadnych nieprawidłowości i nic mi nie pomogą.
       
    • Przez pj90
      Witam, proszę o pomoc w przerobieniu instalacji.
      Kocił na Pelle Defro Gamma 15kW.
      Teraz wygląda to jak na załączonym zdjęciu. W całym domu same grzejniki, na każdym głowica termostatyczna. Początkowo miały być dwie pompy, jedna na parter, a druga na piętro. Na dole 7 grzejników, na piętrze 6. Teraz jest to spięte na 1 pompie i działa.

      Piec działa, osiąga temperatury i powrót nigdy nie mam mniej niż 58oC. Rury miedziane fi 28. Dom około 150m2, poniemiecki, kiepsko ocieplony. Piec spala 30kg na dobę. Od środka przy palniku biały nalot ale im wyżej to czarna sadza. Jakieś tam drobne spieki są.


      Zadana temperatura pieca to 70oC, przy 75 przechodzi w czuwanie i dobija do 77-78oC. Na wykresie widać, że dosyć często się odpala. W mojej ocenie jest to błędnie wykonana instalacja ale o tym dalej.
      Jest zawór 3D z siłownikiem ale wydaje mi się, że nie właściwie ustawiony. Dodatkowo na jego powrocie jest zamontowana pompa, która miała chyba pełnić rolę kotłowej i poniekąd spełnia tą funkcję. Jednak w mojej ocenie powinna być w innym miejscu.
      Zawór 3D ma zadaną zgodnie z krzywą z pogodówki ale zawsze jest na nim +-65oC (pomimo zadanej np. 35). Minimalne otwarcie 5% i nigdy się to nie zmienia. Czujnik jest za pompą CO. W załączniku jest jak pracuje zawór.

      A myślę, że powinno być tak jak na kolejnym załączniku, żeby było sterowanie temperaturą na grzejniki.

      Teraz pytanie jak to przerobić, żeby miało ręce i nogi z wykorzystaniem tego co jest, żeby nie ponosić mega kosztów. Mam schemat z DTR kotła ale zabawa w sprzęgło to chyba troszkę za dużo do przerabiania. Wiem, że najprostszym rozwiązaniem był by zawór ATV ale jest jak jest.
      Pytanie czy to będzie działać jak zrobię to tak jak na schemacie który podaję w załączniku? Jeśli nie to proszę o inne sugestie.

      Nie jestem „fachowcem”  ale z odpowiednim schematem wykonam instalację. Temat Pana, który to robił proszę zostawić bez komentarza.
    • Przez arturwin87
      Witajcie, 
      Pomóżcie stworzyć dobry schemat instalacji. Kocioł Ferroli biopellet pro 12 kw z zasobnikiem cwu i dwoma grzejnikami i podłogowka. Wiem, że nie powinno się mieszać ale tak wyszło. Kocioł ma wyposażenie jak na zdj. Bufor niestety się nie zmieści do kotłowni. 
      Pomóżcie. 
    • Przez Nowy1976
      Witam , mam pytanie dotyczące pieca smartfire compact 15 czy ktoś posiada i jakie ma ustawienia i spalanie
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.