Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez konik983
      Witam Serdecznie. 
      Posiadam Piec Stalmark Eko Vegas 26KW z zaworem 4D, siłownikiem i pogodynką. Ogrzewam Bojler 200L, 16 grzejnikow, brak podlogowki. Dom o powierzchni 220m + garaż 30m. Budowa z lat 90, welna miedzy pustakami i styropian na zewnatrz. Dach nieocieplony, welna mineralna rozłożona na stropie. 
      W obecnych warunakch pogodowych spalam 22-24kg Retopal Piast. Temperatura w domu 24 stopnie w kazdym pomieszczeniu, na instalacje puszczone od 37 do 44 regulowane przez pogodowke w zależności od temperatury. Do tego ogrzewam bojler z zadana temperatura 45 stopni. Z wody korzysta 6 osób w różnych porach wiec dosc często sa spadki na instalacji cwu. 
      Czy spalanie nie jest zbyt wysokie? Piec pracuje w PID, palnik Ekoenergia. Nie korygowalem zadnych ustawień, póki co fabryczne. Wegiel jest dopalony, nie przesypuje. 






    • Przez ARobert
      Mam pytanie dotyczące rejestracji mojego kotła w panelu ecoNET24, system wymaga UID regulatora - może ktoś podpowie, który to numer?
      Zakupiłem kocioł LAZAR 15 KW dwa tygodnie temu, chciałbym połączyć sterownik z modułem internetowym. Z tego co udało mi się dowiedzieć muszę dokupić modem ECONET300, nie wiem natomiast czy podłączenie jest w gestii serwisanta czy we własnym zakresie. Jeśli ktoś już przeszedł ten etap, proszę o info.
       
    • Przez Werka9617
      Witam. Rok temu kupiliśmy dom i mamy problem z ogrzewaniem, a mianowicie temperatura na piecu jest, ale nie puszcza wody na grzejniki, przez co te są zimne. Na trybie ręcznym normalnie puszcza. Totalnie się na tym nie znam, dlatego nie wiem jakie informacje podać. Próbowałam znaleźć coś w internecie ale bez skutku. Co zrobić czy ustawić aby wszystko działało jak trzeba? 

    • Przez gregoris
      Witam serdecznie. Jestem nowy na forum. Nigdzie nie znalezłem tematu o tym konkretnym modelu więc zakładam.
      Na początek kilka rzeczy, które szczególnie mnie dręczą. Mam wersję 10kw.
      1. Jaka histereza? Serwisant ustawił 5C, ale wahania temp. na kotle są dosyć spore. Zadaną ustawiłem na 60, przy 65 odpala postój, a później rośnie prawie do 80.
      2. Temp. na CWU mocno rośnie. Zadaną ustawiłem na 50C, a dogrzewa nawet ponad 60. Histeraza 5C
      3. Fuzy logic czy standard?
  • Ostatnio przeglądający   2 użytkowników



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.