Skocz do zawartości
Pawel24ng

Sas Sas Bio Efekt 23 Kw Tech St 550 Z Pid Pellet

Rekomendowane odpowiedzi

9 godzin temu, dhany napisał:

Panowie a co zrobić, zmienić bo jak kocioł jest w podtrzymaniu to tak kopci na czarno. Nie dużo ale kopci. Znów jak jest w pracy to spaliny są czyste. Taki biały dymek. Pale w manualu 



pewnie dawka paliwa/powietrza do ustawienia aczkolwiek ja palę w pidzie i też mam czasami siwawy dym z komina.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A ja bardziej zadowolony jestem z dymu który jest podczas pracy niż z tego co jest w podtrzymaniu.

I de facto wentylator w podtrzymaniu to nie pracuje cały czas tylko co jakiś czas wskakuje na 31 procent. Przynajmniej u mnie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

ja mam w podtrzymaniu 18 proc. ale to trzeba organoleptycznie

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 21.01.2019 o 11:38, Andy1111 napisał:

jakim sposobem może ci się nie wychładzać woda. przy użyciu regulatora pokojowego piec nie przechodzi w podtrzymanie tylko w czuwanie, co oznacza, że nie podaje co jakiś czas paliwa i powietrza, a więc się wychładza. to stan wygaszenia, przynajmniej u mnie tak mam

Bojler wychladzala mi pompka cyrkulacyjna, która była ustawiona zbyt często. Kolejna sprawa że czujnik podłogowy regulował mi zawor/pompę CO. pompa podłogowa caly czas chodziła co prowadziło do tego ze piec nie ładował mi buforu a bufor nie ładował bojlera.

W sterowniku pieca nie było możliwości wybrania innej pompy niz CO. Hydraulik przepiął " ręcznie" sterowanie czujnikiem pokojowym na pompę podłogówki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jak macie ustawiona pompę cyrkulacyjną? Tzn jaki czas pracy i przerwy. I drugie pytanie, jak włączyłem ochronę powrotu to piec dużo dłużej zostaje w podtrzymaniu, 1 godzina i 29 minut. I dużo szybciej dochodzi do zadanej okolo 25 minut. Ale jest jeden problem nie podaje na zawory temp wyższej niż 27 stopni. 

Parametry mam takie 65 stopni zadana na kotle

CO z zaworem 4 drogowym, 45 stopni

Podłogowa z zaworem 3 drogowym 31 stopni

Przy ochronie powrotu ni przekracza 27  stopni a po wyłączeniu ochrony puszcza zadana na zawory. 

Macie jakiś pomysł co jest nie tak? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
21 godzin temu, dhany napisał:

A ja bardziej zadowolony jestem z dymu który jest podczas pracy niż z tego co jest w podtrzymaniu.

I de facto wentylator w podtrzymaniu to nie pracuje cały czas tylko co jakiś czas wskakuje na 31 procent. Przynajmniej u mnie. 

oczywiście że tak, jak mówisz. ustawiasz czas i przerwę

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
2 godziny temu, Kriters napisał:

A jak macie ustawiona pompę cyrkulacyjną

ja nie mam wcale ustawionej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 23.01.2019 o 10:06, Kriters napisał:

A jak macie ustawiona pompę cyrkulacyjną? Tzn jaki czas pracy i przerwy. I drugie pytanie, jak włączyłem ochronę powrotu to piec dużo dłużej zostaje w podtrzymaniu, 1 godzina i 29 minut. I dużo szybciej dochodzi do zadanej okolo 25 minut. Ale jest jeden problem nie podaje na zawory temp wyższej niż 27 stopni. 

Parametry mam takie 65 stopni zadana na kotle

CO z zaworem 4 drogowym, 45 stopni

Podłogowa z zaworem 3 drogowym 31 stopni

Przy ochronie powrotu ni przekracza 27  stopni a po wyłączeniu ochrony puszcza zadana na zawory. 

Macie jakiś pomysł co jest nie tak? 

Hej, nie jestem ekspertem ale wyglada to ze masz niedogrzany powrót. Spróbuj podnieść temp CO, masz głowicę na grzejnikach?? Jak tak to daj na CO kilka stopni wiecej i reguluj głowicami temperature w pomiesczeniach. Ja tez mam dwa obiegi ale dałem pompe kotłową krótkiego obiegu i z temperatura powrotu nie ma problemu zawory puszczaja tyle ile zadam przy ochronie 40 stopni. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam kolejny problem. Udało się ustawić podtrzymanie (tryb wygaszania wyłączony i tryb rozpalania wyłączony) jednak w czasie pracy w pewnym momencie się wygasza, później podsyp i rozpalanie i znowu praca i po jakimś czasie znowu się na chwilę wygasza, tez tak macie? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Może ci sie wygaszać jak za dużo nasypie pelletu i wtedy wysypuje trzeba pilnowac zeby przy 1 rozpaleniu ruszt byl czysty bo inaczej bedzie go wygaszac

Wysłane z mojego IRON_2 przy użyciu Tapatalka
 

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale wygasza Ci się jak jest w podtrzymaniu? Po jakim czasie? Może trzeba zmienic ustawienia kotła w podtrzymaniu bo masz np słabszy pellet itp

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 minut temu, breaku napisał:

Może ci sie wygaszać jak za dużo nasypie pelletu i wtedy wysypuje trzeba pilnowac zeby przy 1 rozpaleniu ruszt byl czysty bo inaczej bedzie go wygaszac

Wysłane z mojego IRON_2 przy użyciu Tapatalka
 

Czyszczenie rusztu w czasie pracy mam co 4minuty. 

Czas podawania 2s

Czas przerwy 12s 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, dhany napisał:

Ale wygasza Ci się jak jest w podtrzymaniu? Po jakim czasie? Może trzeba zmienic ustawienia kotła w podtrzymaniu bo masz np słabszy pellet itp

Jak jest w podtrzymaniu to się nie wygasza 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oj kurcze nie doczytalem ze jak chodzi w pracy. Sorry. A może chodzi o jakąś temperature spalin czy coś w podobie. Ze przekracza i dlatego wygasza.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Temp. Spalin jest na poziomie 120 w czasie pracy. Ustawione jest max 160 

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
22 godziny temu, kezorbz napisał:

Hej, nie jestem ekspertem ale wyglada to ze masz niedogrzany powrót. Spróbuj podnieść temp CO, masz głowicę na grzejnikach?? Jak tak to daj na CO kilka stopni wiecej i reguluj głowicami temperature w pomiesczeniach. Ja tez mam dwa obiegi ale dałem pompe kotłową krótkiego obiegu i z temperatura powrotu nie ma problemu zawory puszczaja tyle ile zadam przy ochronie 40 stopni. 

Tak, mam termostaty. Spróbuję podnieść temp co zobaczymy co to da. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Pytanko mam do Panów którzy mają sterownik pokojowy. Jak macie ustawiony? Żeby startował pompa CO? Czy macie to wyłączone?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja mam wyłączone.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Hej,

Pogoda sie poprawiła, prawie wiosna wiec można się pokusić o małe podsumowanie.

U mnie właśnie kończą sie dwie tony opalu które kupiłem od lokalnego dostawcy. Z paleniem ruszylem 5 października i starczy do jutra . Jak na pierwsza zime mieszkalna uwazam ze nieźle bo ogrzewamy lekko ponad 150metrow i na dole 24 stopnie na poddaszu mamy okolo 16- 20 zalezy od pomeiszczenia do czego używane.

Teraz kupowac tony chyba nie będę tylko poprobuje te orginalne pellety, terez kupiłem kilka worków maximera i olczyka zobacze jak sie pali względem lokalnego.

Od długiego czasu piec stale pracuje bez wygaszania na ustawieniach dziadka ktore lekko zmodyfikowałem pod siebie.  

U Was jak poszło??Zmieniacie ustawienia pieca jak robi sie plus na dworzu?? Włączacie wygaszanie??  

Mam pytanie na ile ustawiacie przerwe wentylatora w poddtrzymaniu?? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mi poszło od października jakieś 3,5 tony ogrzewam 200m2 i w całym domu mam 22 +- a pelet mam od lokalnego dostawcy z Spytkowic

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja pale maximerem. Pale pierwszy sezon. Dokładnie od połowy listopada. Dom jeszcze nie zamieszkały. Ogólnie sam maximer wydaje się być ok. Nie mam spieków ani nic podobnego. Jedyne co to taki czarnawy dym czasami jak jest w podtrzymaniu. Ale to pewnie kwestia ustawień 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Jaka może być przyczyna że piec co chwilę się wygasza w czasie pracy? 

 

 

 

Edytowane przez david2512

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czas przejścia w tryb wygaszania
Tryb pracy
Może termostat pokojowy daje znak ze pomieszczenie nagrzane

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Albo zawaliny sadza czujnik spalin mozesz tez wylaczyc w menu bodajże instalatora opcje wygaszania i rozpalania tak zeby palil non stop oczywiscie bez pida

Wysłane z mojego IRON_2 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
29 minut temu, marwol napisał:

Czas przejścia w tryb wygaszania
Tryb pracy
Może termostat pokojowy daje znak ze pomieszczenie nagrzane

Nie mam termostatu pokojowego - w ustawieniach jest wyłączony 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Podobna zawartość

    • Przez Ernesto
      Witam,
      Z racji iż obecnie na rynku jest kilkudziesiąt (set) producentów (modeli) kotłów z podajnikiem na ekogroszek - tonę...
      Panowie, potrzebuję porady co do kotła o mocy 19kW lub 20kW. Dom 180m2  z 2005r. docieplony styropianem, stropodach i fundamenty zostaną  docieplone dopiero w przyszłym roku - na ten rok potrzebuję wymienić kocioł i mam zamiar położyć wełnę na podłodze  na piętrze. Wg. ciepła właściwego wychodzi mi kocioł na 17kW (+2-3kW na CWU) docelowo w przyszłym roku zamontujemy panele fotowoltaiczne do CWU. Z racji że kocioł będzie na dofinansowanie czyste powietrze musi spełniać "Unijne Normy" - EcoDesign i V klasa obowiązkowo.
      Prześledziłem forum i gdyby nie powyższy papier (ecodesign) to brałbym w ciemno Skamp 20kW SV200 z SPPv2  niestety w Sekom Pleszew jedynie skamp 13kW posiada ten certyfikat :(
      Poprzedni kopciuch to Ogniwo 17kW ok.13 letni - już rozszczelniony - przebył ostatnią drogę na stację 800zł/tonę.
      Ogólnie u rodzinki mają 17letniego SAS'a w tą stronę też mnie cisną ale ten SAS Efekt jakoś do mnie nie przemawia, natomiast Solid 19kW ku któremu jestem skłonny podobno "odebrali" papier na ecodesign. Na jednej stronie handlarza ten papier ma, na innej już nie.
      Jedna z podkrakowskich firm poleca mi Kawah Clover 20kW ze sterownikiem PLUM R910 i cytuję " kocioł wyposażony w nieśmiertelny, wykonany w całości z żeliwa palnik najlepszego producenta palników na rynku, czyli firmę ecoenergia "
      a drugi Kołton ecomatix 19kW nie mam danych co do podajnika i sterownika.
      Podsumowując jedną z mądrości którą nabyłem z Naszego forum - technologia,blacha,spaw ten sam- serce kotła to podajnik/palnik i sterownik i na tym mi najbardziej w doborze zależy.
      P.S. jeden z kolegów wrzucał zdjęcia zniszczonych kominów w których nie było wkładów kominowych - w jakim tempie postępują takie zniszczenia? Tzn ile mam czasu od zamontowania kotła i użytkowania do zaopatrzenia się we wkład kominowy.
       
      Z góry dziękuję za pomoc
      Ernest
    • Przez Marek78
      Witam Panowie,
      Dom parterowy 160m2.
      Kocioł na paliwo stałe SAS 23 kw UWT  (przewymiarowany z mysla o zrobieniu kiedyś poddasza użytkowego)
      pompa grundfos CWU 25-40 (czy do CWU wiszącego na ścianie to nie przesada ?) 
      pompa grundfos CO 25-60 (zastanawiam się czy nie powinna być z niższym parametrem podnoszenia np. 25-40 z uwagi na to że budynek jest aktualnie parterowy).  
      Jeden rozdzielacz podłogówka (4 obwody, zawory termostatyczne na powrocie każdego obwodu) +2 obwody na grzejniki
      Drugi rozdzielacz 8 obwodów - grzejniki stalowe
      Podłączone w 2007r. Irytuje mnie powietrze które krąży w obiegu. Za pomocą odpowietrzników na grzejnikach oraz rozdzielaczach nie sposób się go pozbyć. Jak widać na zdjęciu mam nieprawidłowo podłączone naczynie wzbiorcze (uwierzyłem w hydraulików, zapałaciłem i tak mi zrobili). Zastanawiam się czy jak naprawię ten błąd to instalacja będzie łatwiej pozbywała się pęcherzy powietrza z obiegu ? Czytałem również że można zamontować separator powietrza na zasileniu instalacji - może to jest jakieś rozwiązanie ? Skoro aktualnie jest to budynek parterowy i o obiegu grawitacyjnym nie ma mowy, to czy muszę stosować zawór różnicowy ?
      Mam w planie zrobić taki test : wykręcić pompę z CWU 25-40 i wstawić ją w miejsce obecnej 25-60 na instalacji CO i używać przez kilka dni, żeby wyeliminować prawdopodobieństwo wypychania wody z instalacji do naczynka wzbiorczego. To w sumie prosta czynność ...
       
      Będę wdzięczny za wszelkie spostrzeżenia.
       


    • Przez 535353953
      Witam ponownie.
      Instalacja co w moim domu doczekała się kolejnej modyfikacji, zostały dołożone 2 grzejniki, regulator pokojowy tech st-292 oraz siłownik zaworu czwórdrożnego. Wszystko to pracuje z kotłem sas 23 kw multi oraz sterownikiem tech st-450 z pid. I tutaj pojawia się mały problem, mianowicie w momencie kiedy pomieszczenia są niedogrzane regulator pokojowy wysyła sygnał do sterownika, załącza się pompa co ale zawór czwórdrożny więcej "mocy" kieruje na powrót do kotła. Czy ktoś wie jakie ustawić parametry zaworu czwórdrożnego, aby to wszystko razem hulało. Dodam jeszcze, żę z poziomu sterownika regulator pokojowy może sterować pompą co lub kotłem, jednakże gdy wybieram sterowanie kotłem na temperaturze zadanej wyskakuje mi !-8*C. Miał ktoś może z czymś podobnym do czynienia.
    • Przez krzysiek118
      mam pytanie ostatnio przy tych mrozach coś kocioł mi przegrzewa zbiornik cwu , mam zmontowany zawór 4d , pompę co , pompę cwu , kocioł ustawiony tem minimalna 50 s, tem maksymalna 60 stopni , grzanie cwu 40 s ,dodatkowa tem 10 s , i dzieje się tak że jak piec osiagnie 60 stopni i przechodzi w podtrzymanie i temperatura dojdzie do 65 to włącza pompę cwu i dalej nie pozwala urosnąć temperaturze ale przez cały dzień tem cwu urosła do 65 s ,temp krytyczną mam ustawioną na 85 s ,sterownik multifun proszę o porady co zmienić żeby po przekroczeniu tem maksymalnej o 5 stopni nie włanczała sie pompa cwu a i piec chodzi w 2 stanie 
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.