Skocz do zawartości
robin60

Palnik Kipi W Naszych Piecach Wymiana Doświadczeń Użytkowników

Rekomendowane odpowiedzi

Nie, jak ci niedopala pellet, masz takie czarne bobki to za dużo podaje. Jak Ci spieka to są 2 opcje, zanieczyszczony pellet lub za dużo dmucha powietrza, wtedy schodzisz z dmuchawą. Jeśli zejdziesz z powietrza oczywiście sensownie żeby nie było czarno, a nadal masz spieki to patrz punkt pierwszy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
5 godzin temu, waldimajster napisał:

Ustawiłem nadmuch na 30 i spieki jakby mniejsze były przewazyłem pellet wyszło 2 kg tyle wprowadziłem do wydajnosci kalorycznosć paliwa mam teraz na 6 co jeszcze mogę zmienić ? z kąd kalorycznośc paliwa wziąć . Wydaje mi sie ze wkomoze spalania gromadzi sie za duzo pelletu ma to związek z kalorycznoscią ?

Za dużo pelletu się gromadzi mimo prawidłowego testu wagi , bo twój pellet wolniej się spala ,może być tak że musisz zmniejszyć moc maksymalną bo przy pelnej mocy nie zdąży się wypalić , jak spieki się nadal będą robić mimo zmniejszenia nadmuchu to proponuje zwiększyć rotacyjny obrót komory ,o ile to sam musisz stwierdzić doświadczalnie .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Już działa czujnik. W ustawieniach sterownika trzeba włączyć czujnik i wybrać rodzaj.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam pytanie.    Econet  ver.2.1.3524  .  Harmonogram  

kocioł  - wyłączony    -   wszystkie słupki  ( doba )

CWU    - wyłączony     -  słupki tak jak ustawiłem   od 17 tej  do 19.30

cyrkulacja    - wył ączony    - wszystkie słupki 9 doba )

praca na czasa  - włączony - słupki od 18 tej    do 20  tej    ( tego nie ustawiałem  )

mieszacz 1   - wyłączony   - wszystkie słupki   ( doba )

Ecoster T1                                - wszystkie słupki   ( doba ) 

 Nie bardzo umię to czytać  . Na sterowniku kotła w Harmonogramie   mam tylko harmonogram włącz albo wyłącz  . 

Jak próbowałem czasy  przestawić  na smartfonie , to nie zmieniało niczego na sterowniku kotła  .  Czy ta praca na czas   może być inna niż czas grzania  CWU    .  który czas  jest brany pod uwagę ?    Czy mam wszystko ustawić na włączony .

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 21.09.2020 o 16:48, Kordjano napisał:

Za dużo pelletu się gromadzi mimo prawidłowego testu wagi , bo twój pellet wolniej się spala ,może być tak że musisz zmniejszyć moc maksymalną bo przy pelnej mocy nie zdąży się wypalić , jak spieki się nadal będą robić mimo zmniejszenia nadmuchu to proponuje zwiększyć rotacyjny obrót komory ,o ile to sam musisz stwierdzić doświadczalnie .

czy aby zwiekszyc rotacyjny obrót komory musze zmienić paramert na mniejszy mam teraz o ile pamietam 170 sekund czyli co 170 sekund komora sie obraca tak ? jak bym, chciał zeby czesciej sie obracała to musze uastawic np 100 dobrze mysle ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak jak ustawisz na 100 s to będzie się częściej obracała , tylko pamiętaj że jest jeszcze intensywność obrotu komory policz sobie ile razy komora cyknieć zrobi przy czasie 170 s a ile razy cyknie przy 100s i intensywnością ustaw o ile chcesz obrócić komorę co te sto sekund .

8 godzin temu, tom378 napisał:

Mam pytanie.    Econet  ver.2.1.3524  .  Harmonogram  

kocioł  - wyłączony    -   wszystkie słupki  ( doba )

CWU    - wyłączony     -  słupki tak jak ustawiłem   od 17 tej  do 19.30

cyrkulacja    - wył ączony    - wszystkie słupki 9 doba )

praca na czasa  - włączony - słupki od 18 tej    do 20  tej    ( tego nie ustawiałem  )

mieszacz 1   - wyłączony   - wszystkie słupki   ( doba )

Ecoster T1                                - wszystkie słupki   ( doba ) 

 Nie bardzo umię to czytać  . Na sterowniku kotła w Harmonogramie   mam tylko harmonogram włącz albo wyłącz  . 

Jak próbowałem czasy  przestawić  na smartfonie , to nie zmieniało niczego na sterowniku kotła  .  Czy ta praca na czas   może być inna niż czas grzania  CWU    .  który czas  jest brany pod uwagę ?    Czy mam wszystko ustawić na włączony .

 

Nie bardzo  wiem o co pytasz . słupki to czas w godzinach kiedy kocioł pracuje w pracy na czas a brak słupków to postój do tego musisz harmonogram włączyć aby kocioł brał go pod uwagę to samo tyczy harmonogramu cwu czy obniżeń temperatury kotła , czy harmonogramu w regulatorze pokojowym .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W Econet  . W harnonogram.

W  tej chwili mam  zaznaczoną opcję  Praca na czas  - włączony  . i to działa . Wszystkie inne opcje  typu   kocioł , CWU , mieszacz , cyrkulacja  na wyłączony.   Narazie tryb lato i kocioł odpalił się o zaznaczonej godzinie . To po co te inne opcje .  

Co by zmieniło  jak bym teraz zaznaczył CWU - włączony  i inne godziny niż w opcji praca na czas  . 

Albo to . Opcja kocioł   w tej chwili jest zaznaczone  wyłączony . Co jak bym zmienił na włączony  i ustawił  inne godziny niż w tej chwili  w opcji Praca na czas .

Dobra wiem że zaraz powiesz że się nie rozumiemy .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po co inne opcje ? ano po to żebyś nie musiał używać sztywnej pracy na czas od -do , tylko ustawiasz w których godzinach potrzebujesz cwu o temperaturze np 50 st a w których nie potrzebujesz ustawisz np  37 st i kocioł odpali się żeby temu sprostać , wystarczy mu 40 minut pracy żeby to zrobić to się wyłączy nie wystarczy to będzie grzał dłużej to samo przy termostacie pokojowym dogrzeje pomieszczenia to się wyłączy , czy też pompy wyłączy zależy co tam wybierzesz , jest obfitość różnych opcji to chyba dobrze . Masz mieszacz i pompę oraz czujnik pogodowy to opcji jeszcze więcej milej zabawy życzę ,to tak jak w nowym wypasionym samochodzie gdzie ciągle nowe guziczki odkrywasz i zastanawiasz się do czego służą .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
W dniu 21.09.2020 o 21:45, gucio2607 napisał:

Już działa czujnik. W ustawieniach sterownika trzeba włączyć czujnik i wybrać rodzaj.

Podłączasz do sterownika i pojawia się temperatura zewnętrzna jeśli o ten czujnik Ci chodzi żadnego rodzaju nie wybierasz .

  • Zgadzam się 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki  wielkie  .  załapałem .  Pozdrawiam .

Załapałem , tylko , że ten wypasiony samochód , to nie to samo co kiedyś maluch do którego wystarczył młotek i  śrubokręt . 

Właśnie teraz jak mi ten wypas jest potrzebny to pokazało -  Urządzenie nieaktywne .   !!!!!!!!!!!!!

Ja p ........ . 

Można go jakoś na odległość aktywować ? Czy jedyna rada to z gniazdka wył. - wł .  ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

niestety nie trzeba z prądu wyłączyć i włączyć .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Posiadam  od ponad roku kocioł Kotłospaw Slimko 16 Kw z palnikiem KIPI, ecomax860P3-C i modułem eSTER40_x40 wraz z ISM_xSMART, ecoNET300, oprogramowanie:

wersja modułu ecoNET: 3.2.3678

wersja modułu A: 7.33.33

wersja modułu Panel: 7.30.22

wersja modułu ecoSTER1: 1.21.25

Czy istnieje nowsze oprogramowanie i ewentualnie jak można je i czy warto zaktualizować?

Edytowane przez tamyja

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest nowe .Można, poprzez serwis. 

Nowe zawsze wprowadza zmiany na lepsze. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam mam takie pytanko :) Przeglądając econeta w ustawieniach mieszacza 1 i 2 czas otwarcia zaworu mam ustawiony na 120s. A na siłowniku jest napisane 60s siłowniki to 2xafriso arm 323. Czy w tym econecie są to prawidłowe ustawienia czy powinno być wpisana taka wartość jak jest fizycznie na siłowniku?Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zawsze to, co na siłowniku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuję za tak szybką odpowiedz :) Dziwne jest to że zostało wpisane te 120s przez serwisanta a na tabliczce jest 60. A tak z ciekawości zapytam jakie mogły być objawy wpisania właśnie tego parametru jako zły? Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeżeli zawór był jako podłogowy i kalibrował się na zero, to faktyczne otwarcie było 2 razy mniejsze, niż podane na sterowniku. Natomiast sterownik i tak ustawia się na temperaturę, a nie otwarcie, więc póki ciepło można różnicy nie zauważyć.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wpisałem to co jest na siłowniku w ustawienia czyli 60sec. Poobserwuje czy coś się zmieniło :) Mieszacz 1 czyli parter ma same grzejniki, mieszacz dwa czyli poddasze ma grzejniki i tylko w łazience podlogowka sterowana na rozdzielaczu... Problem mam z  powrotem ale bez pompy kotłowej to raczej nie do rozwiązania z tego co wyczytałem...zawory 4d chyba kiepsko się do tego nadają w dodatku 2 w jednej instalacji. Dziękuję za odpowiedz Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie powrót 55 bez pompy kotłowej na 4d działa perfekcyjnie, ale mam zawór i rury 6/4. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 godziny temu, tablo888 napisał:

Witam mam takie pytanko :) Przeglądając econeta w ustawieniach mieszacza 1 i 2 czas otwarcia zaworu mam ustawiony na 120s. A na siłowniku jest napisane 60s siłowniki to 2xafriso arm 323. Czy w tym econecie są to prawidłowe ustawienia czy powinno być wpisana taka wartość jak jest fizycznie na siłowniku?Pozdrawiam

Bardzo dobrze że to zauważyłeś. ARM 343 ma 120s, ten twój 60s.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam wszystkich w nowym sezonie! Zabrałem się wczoraj za serwis palnika, wszystko ładnie pięknie, ale po uruchomieniu nie chciał się odpalić. Sprawdziłem raz i drugi zapalarkę w trybie manualnym, rozżarzała się. Myślałem, że może źle ja obsadziłem, ale nie. Na szczęście miałem zapasową i palnik ruszył od strzała. Objaw był ciekawy, bo na wskaźniku płomienia wartość rosła bardzo szybko do 5%, po czym zapalarka się wyłączała i następowały kolejne próby odpalenia. PS. Wytrzymała 7414 odpaleń, to raczej dobry wynik
Tu filmik dla zainteresowanych:


Rury palnika nie wyglądają najgorzej po pięciu sezonach. Niestety, motoreduktor na sztokerze jest do wymiany ewidentnie. Zaczął brzęczeć w trzecim sezonie, ale teraz to już brzęczy niemal cały czas, robi się gorący i cieknie. Na ostatnim zdjęciu stara, padnięta zapalarka. Wygląd mnie zmylił, hehe. Zwróćcie uwagę, jak wyslizgana jest obudowa płyty z tyłu za sztokerem. Wpadający tam pellet napewno nie pomógł motoreduktorowi.9b132fe7ffbcdb7b55a17cec226991e4.jpg944bc21c8e20fd11193f8e6174fee944.jpgadd4cb5c9f6c8f0ae93a90ae6159e5b8.jpgcf0a49c698eb588f5af26935a30f59e4.jpg
  • Lubię to 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja też dzisiaj robiłem generalny przegląd palnika przed sezonem to znaczy czyszczenie smarowanie łożysk a przy okazji i kocioł wyczyściłem:)

IMG_20201001_130420.jpg

IMG_20201001_130405.jpg

IMG_20201001_130403.jpg

IMG_20201001_130400.jpg

  • Lubię to 3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz może fotkę motoreduktora od sztokera? Kiedy palnik założyłeś? U mnie trochę lepiej wygląda ten trójnik od podawania peletu. Był czarny tak w 1/4 od strony komory spalania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam pytanie odnośnie sterownika 860-3P

Myślę że coś jest nie tak ponieważ w trybie standard po zadanej temperaturze nie przechodzi w postój lub w nadzór.

Czy pracuje w trybie Standard czy FL przechodzi w nadzór po przebiciu temperatury o 5 a według instrukcji powinien w standardzie przy zadanej przejść w nadzór lub w postój .

Moje pytanie czy wszystko ok. z moim sterownikiem ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

Ładowanie

  • Ostatnio przeglądający   2 użytkowników



×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.