Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Majstter
      Witam. Chciałbym zapytać dlaczego paląc w piecu od góry, otwierając popielnik po jakimś czasie widzę płomień od dołu. Po jakimś czasie chyba faktycznie pali mi się od dołu. Rozpalam bez dmuchawy, następnie po rozpaleniu załączam piec normalnie z dmuchawą. Są momenty że rozpalę a po godzinie dwóch i tak mi dym leci gęsty z komina.  Pomoże ktoś dobrą radą ? :) Z góry dziękuję
    • Przez JacekFF
      Witam. Kocioł defro komfort eko lux pracuje od listopada 2018. Dziś podczas czyszczenia po wyjęciu środkowych zawirowaczy zobaczyłem jakby żółty rdzawy nalot w tyle kotła i trochę po bokach. Kocioł był czyszczony 4 razy jednak nie zwróciłem wcześniej na to uwagi. Groszek leży luzem przez tydzień zanim go wsypię do zasobnika, temperatura powrotu ponad 60 stopni. Czy to normalne zjawisko czy reklamować? 

    • Przez lynx6664
      Witajcie,
       
       
      Jest na tym forum mnóstwo użytkowników kotła defro na ekogroszek. Pytanie w szczególności do użytkowników nowych kotłów właśnie tej firmy. Czy wzywaliście serwisanta aby podpisał Wam kartę gwarancyjną? Czy gwarancją jest faktura ze sklepu, w którym kupiliście kocioł? Mam pewne wątpliwości, co jest prawdą. Dzięki z góry
    • Przez TommekG
      Chciałbym palić drzewem w tym piecu mam trochę darmowego drzewa. Dostałem informację taką że przy paleniu drzewem muszę wyłączyć PID albo wyjąć czujnik temperatury spalin żeby go nie ugotować.
    • Przez radekrp90
      Szukałem ale nic konkretnego nie znalazłem.
      Mam problem z sterowaniem wentylatorem w moim kotle/sterowniku. Oryginalnie jest to sterownik Defro K1, zmodyfikowany początkowo na K1P, a obecnie na K1PRv3 ale sam soft nie ma kompletnie znaczenia, bo na każdym jest to samo.
      Po około 1-2 dniach pracy wentylator się blokuje, na wyświetlaczu pokazuje 100% ale ten nie działa. Po wejściu w tryb ręczny - rusza. Po restarcie zasilania również ale sam z siebie nie da rady.
      Teraz pytanie do Was - czy te sterowniki mają jakąś typową awarię (bo są oferty napraw tych sterowników) czy to raczej w każdym przypadku coś innego?
      Wentylator mam nowy więc to nie to.
      Za sterowanie odpowiada zapewne tranzystor - czy to w nim upatrywać źródła awarii?
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.