Skocz do zawartości
  • Witaj na naszym forum o ogrzewaniu!

    Na forum znajdziesz odpowiedzi na wiele pytań związanych z ogrzewaniem. Zachęcamy do rejestracji po której: będziesz miał(a) możliwość pisania postów, zobaczysz wszystkie zdjęcia i schematy, staniesz się częścią naszego forum :) Zapraszamy...

domdwe

Defro Defro Sigma 16Kw - Wymiana Doświadczeń

Rekomendowane odpowiedzi

Szkoda, że nie kupiłeś nowszy K1Pv3 lub z zapalarką K1PRv3 Adaptive Control

niestety pośpiesznie zaufałem sprzedawcy. :-( 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy moglibyście podzielić się informacją jak wyglądało u Was zużycie opału jak uruchomiliście instalację grzewczą na początku ?

Jakie zużycie jest przy normalnym użytkowaniu?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeżeli chodzi o pellet to nic nie podpowiem bo nim nie paliłem. Palę eko. Spalanie miałem w zimę (słaba tego sezonu) przy zasypie 90kg na 9 dni. Czasem więcej. No ale jak przycisnął mróz to 90kg szło na ponad 5 dni.

Zmiana softu z K1PRv2 na v3 na pewno poprawiła spalanie, a co za tym szło to i mniejsze spalanie (tak było u mnie zaznaczam)

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki za info. rzeczywiście trochę trzeba potestować zanim coś się w końcu właściwie ustawi.

Edytowane przez Ryszard
Nie ma potrzeby cytowania ostatniego postu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez bolek89
      Dzień dobry,
      Rok temu zakupiłem piec Defro Optima Komfort A. Mam pytanie jak w nim palić? Mam wersje z otworem w środkowych drzwiczkach. Instalator twierdził że nie może zamontować wentylatora gdyż jest wywietrznik w drzwiach. I należy je przerobić albo wymienić. A w związku z tym faktem muszę palić tz odpalać od dołu (papier na to drewno i później dopiero węgiel). Zabronił natomiast zasypywać pieca węglem na to dawać drewno i od góry odpalać z racji tego że nie ma wentylatora. Ostrzegał przed wybuchem itd.
      Przez rok tak paliłem i wychodzi sporo tego węgla na ogrzanie domu. Może macie jakieś porady co mogę jeszcze zrobić by palić ekonomiczniej?
    • Przez Cemol
      Witam,
      - jak pisałem w innym wątku, kocioł mam nówkę, z przebiegiem jakieś 200kg spalonego węgla. Tydzień temu postępując wg instrukcji rozpocząłem "procedurę" wygaszenia kotła. Powodem była nie jakaś awaria, ale normalny upał. Po wybraniu "praca ręczna" i naciśnięciu "podajnik do przodu" przez jak mi się wydaje kilka minut, dokonałem zrzutu z palnika (rynnowego) do skrzynki pod nim całego żaru i jakieś może 2 kg węgla, który sypiąc się na żar i poprzedzający go na tej rynnie popiół dokładnie się z tym wszystkim zmieszał.  Po pół godzinie wg zaleceń zszedłem do kotłowni sprawdzić skuteczność wygaszenia. W popielniku sajgon, - po otwarciu dym na całą kotlownię. Nie może być inaczej, kiedy w jednej skrzynce znalazł się węgiel i żar. Popatrzyłem na ekran sterownika, OK, temp. podajnika 22, temp. kotła i zaworu spada, to znaczy, że procedura zakończona sukcesem. Na drugi dzień żona podnosi alarm, że nowy kocioł cieknie. To nie kocioł, to niejaki Strażak, zalał podajnik i palenisko, bo widocznie coś zaczęło się tlić w kierunku zasobnika. Czyszczenia co niemiara.
      Wczoraj nauczony doświadczeniem kolejne wygaszenie przeprowadzam identycznie, z tym, że tego węgla zrzucam do skrzynki nie 2 a dobre 5 kg i idę do kotła po godzinie i po dwóch. Po dwóch tli się tyci tyci w szufladzie, podajnik zimny jak lód. No to wyjeżdżam na weekend. Godzinę temu wróciłem do domu i coś mnie tknęło by zajrzeć do kotłowni. Tym razem Strażak nie zadziałał, ale w popielniku 5 kg węgla zamieniło się w popiół. Mało tego, żarzący się   jeszcze, gorący popiół. 
      W związku z powyższym mam jedno pytanie i uwagę. Pytanie brzmi, czy to wygaszanie kotła u Was wygląda podobnie? Czy może jest jakiś myk, który tę operację unormalni?
      Uwaga jest natomiast taka: czy ta cała elektronika i automatyka w tych podajnikowych kotłach nie jest aby przerostem formy nad treścią? Z jednej strony podgląd stanu kotła przez neta z końca świata, a z drugiej niekończące się "ręczne" poprawianie(???) ustawień i ten choćby przykład z wygaszaniem jakby nie było baniaka. O czyszczeniu tego baniaka nawet jeszcze nie myślę. A stara mówiła: kupuj gazowy ;)
      Pozdrawiam
    • Przez Cemol
      Witam,
      - w tytule napisałem, że się leje, - w rzeczywistości kapie. Węgiel nie powiem, że mam suchy jak pieprz, ale wzrokowo suchy. Nawet bym tego kapania nie zauważył, ale w miejscu wyjścia rury z muru mam takie magiczne kolano, które daje się ustawiać pod różnymi kątami i w tym kolanie jest w mini-nieszczelność, skąd od czasu do czasu pokapuje. Może powinienem być zadowolony, - lepiej niech kapie stamtąd niż ta woda miała by się wlewać do kotła, ale tej wody nie powinno przecież być wcale. Więcej kapie jak rozpalam kocioł, potem tak sobie, może z pół szklanki na dobę. Komin jest murowany i położony "wewnątrz" budynku, patrzyłem do wyczystki i w zasadzie nie wygląda źle. Nie wiem czy jest suchy, ale wody w nim nie widać. Kocioł w obecnych upałach okropnie się morduje wchodząc często w nadzór (podtrzymanie), więc temperatura spalin jest skrajnie niska - między 70 a 100C, z tym, że większość czasu bliżej 70. Jeśli to niska temperatura spalin przekłada się na tą wodę, to tego  bardzo nie rozumiem, na zewnątrz temperatura dochodzi do 25 stopni, kocioł ma stale powyżej 60, powrót 55 i wyżej, a tu kapie?
      Z góry dzięki za wszystkie pomocne sugestie. 
    • Przez Cemol
      Witam,
      mam prośbę do użytkowników kotła Defro Sigma Uni (mam 16 kW) o podanie:
      1. Fabrycznych ustawień serwisowych parametrów ustawianych z menu serwisowego [Moc kotła] (wartości te po zmianie nie są przywracane mimo użycia funkcji przywracającej ustawienie fabryczne). Miałem przed zmianami to zapisać, ale nie zapisałem.
      2. Własnych ustawień powodujących przesunięcie się żaru na środek palnika, tak jak na rysunku (1). W moim przypadku, na ustawieniach fabrycznych żar jest bardzo blisko palnika, jak na rys. (3) . Nie daję rady tego ustawić. (Odejmowanie "powietrza górnego" wg porady serwisu nic nie daje.
      3. Optymalnych ustawień dla trybu nadzoru.
      Namieszałem już przez ostatnie dni tyle, że skutek jest chyba odwrotny od zamierzonego, powoli sie poddaję ~II%(
      Aha, kocioł pracuje z z pogodówką z włączonym PID.
      Z góry dzięki za pomoc.
       

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.