Skocz do zawartości
  • Witaj na naszym forum o ogrzewaniu!

    Na forum znajdziesz odpowiedzi na wiele pytań związanych z ogrzewaniem. Zachęcamy do rejestracji po której: będziesz miał(a) możliwość pisania postów, zobaczysz wszystkie zdjęcia i schematy, staniesz się częścią naszego forum :) Zapraszamy...

domdwe

Defro Defro Sigma 16Kw - Wymiana Doświadczeń

Rekomendowane odpowiedzi

No opał jakoś u innych forumowiczów takich cyrków nie robi. Tylko ustawienia pewnie mam do d.. Z rana wziwkszylem wiatr do 30% zobaczymy czy coś zmieni

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie pełen automat i przy obecnym węglu korekta dmuchawy na -4%, temperatura na kotle 59st.C

 

 

 

No opał jakoś u innych forumowiczów takich cyrków nie robi. Tylko ustawienia pewnie mam do d.. Z rana wziwkszylem wiatr do 30% zobaczymy czy coś zmieni

Kocioł wyczyszczony? Masz dobry ciąg kominowy? Wyloty powietrza w palniku nie zapchane?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wungiel jaki masz czas podawania

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest korekta ilość podań

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Kocioł czysty regularnie odkurzac go dokładnie. Wloty nie zapchane. Dziś jeszcze zobaczę czy tak gdzie łączy się pięć z kominem czysto.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest korekta ilość podań

 

Tam jest chyba do wyboru 2 albo 3, ja mam tak jak było domyślnie na 2.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Skąd ci to wezmę

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie ma PID :(

Dlatego szukam ustawień albo wskazówek w jakim kierunku iść

Dlaczego nie wziąłeś ze Smartem ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Taki Qrde doradzali bo jak z pod to ze ten model pieca nie wiadomo jak będzie chodził itp... A ja głupi posłucham.

 

No i teraz w ustawiacza się bawię

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

haha ja mam ze smartem i u mnie to samo ty też masz ta czarną perłę ? Dziś  zmieniłem parametry zobaczymy

Edytowane przez pab11o

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak czarna perła. Sugerowałem się opiniami z forum tego i fm

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ale wprowadzam dziś korekty i jest lepiej. Efekt zobaczę rano czy zbuduje się kalafior czy nie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Coraz częściej widzę wpisy o spiekach na perle.

Wczoraj odpalił gościu M-kę i dzisiaj to samo mi pisał na gg o tym węglu, kazałem wprowadzić zmiany, ma zobaczyć jutro jak to wygląda.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Taki Qrde doradzali bo jak z pod to ze ten model pieca nie wiadomo jak będzie chodził itp... A ja głupi posłucham.

 

No i teraz w ustawiacza się bawię

To nie żaden Pid, to zmodernizowana wersja grupowego z Bruli i eCoala, zwie się to grupowe-auto, ma to tylko Smart II jak na razie.

Palę na tym chyba ze dwa lata, obecnie na 3-cim kotle :)

W swoim RBR też mam Ekoenergie i jest cacy.

Edytowane przez karoka65

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Pab1o a jak masz ustawiony typ kotła w spalaniu ?

Wejdź a "spalanie" i sprawdź jak masz typ kotła.

Spróbuj dać na Sigma 12kW, to nic nie znaczy że masz 16-tkę, pewnie kocioł kupiłeś i tak przewymiarowany także pewnie na tym ustawieniu Ci spokojnie pociągnie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po nocy ze zmianą ustawień śpiek mniejszy. Ale już pomysłu nie mam w jakim kierunku iść. Może przesłana przy kominie albo dmuchawie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na automacie najmniejszy to 16kw. Mam taką taką szpilki przy wentylatorze a na niej nakrętki ale to jest zablokowane nie da się tym regulowac

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie się da tym regulować ale nie wiem co i jak i na czuja po małym kawałku ruszam.

Mam też regulacje przy czipuchu ale boję się tam ruszać aby nie przyprawić spalin

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Macie na myśli tą klapkę z obciążnikiem do zamykania powietrza wstecznego?

Te kalafiory to pewnie wina opału. U mnie tego nie ma.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po 18h tak wygląda palnik wiec jestem happy

post-31409-0-19879100-1448897641_thumb.jpg

post-31409-0-87238500-1448897686_thumb.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Te ustawienia co teraz mam plus czopuch przymkniety na 40 proc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jakie masz ustawienia może ja też jednak ten czipuchu przymkne

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam automat tyle że korektę zrobiłem teraz dmuchawa chodzi na 30proc i ilość podań zmniejszyłem na 2. IM bardziej dmucha tym większe spieki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Raf81
      Witam,
      Poszukuje jakiegoś sprawdzonego "patentu " na awaryjne palenie w sigmie e - czy może ktoś ma prze-praktykowane rozwiązanie .
      Myślałem o pospawaniu prętów karbowanych 12 mm jako ruszt , co wy na to ?
      Dodam że chodzi mi tylko o palenie w sytuacji awaryjnej a nie paleniu na stałe .
    • Przez 01mlody
      Witam.
      Problem z temperaturą.
      Piec teściów.
      Piec Defro Komfort Eko 20 PZ
      Praca w PID
      Wiosną przełączyłem piec na tryb letni i grzanie tylko na bojler. I wszystko było Oki.
      Potem przełączony na palenie drewnem.
      Teraz ponownie przełączyłem na palenie ekogroszkiem.
      Piec pomimo zadanej 60 st czy nawet zmniejszonej do 50 st ciągle łapie 70 - 80 st. Praca w PID
      Dlaczego tak się dzieje  ?
      Dodam że jest inny ekogroszek niż ten wiosną.
      Czy jest za dobrej jakości  ?
      Czy może przymknąć klapę w czopuchu żeby był mniejszy ciąg ?
    • Przez Max40
      Witam 
      Piec na ekogroszek z podajnikiem Defro Eko  Duo 20KW z paleniskiem typu APPS 15-75. Chciałbym  po sezonie grzewczym odkrecić palenisko i sprawdzić stan korony. Teraz pytanie jaki kupic (firmy) silikon wysokotempraturowy ~1200 C  oraz gdzie mozna kupić sznur uszczelniając w necie. 
      Pozdrawiam 
       
      załącznik : plik  (Palnik APPS 15-75)
       

    • Przez SLAWKOY
      Witam, 
      Od około maja tego roku grzeje w Trybie letnim wodę na bojler 180 litrów. 
      Paliło się super do ostatniego piątku kiedy to wyczyściłem piec. Pali się bardzo źle przesypuje mi górą węgiel i  do tego mocno kopci. 
      Kurcze nie wiem co się stało, nie wiem jakie zrobić korekty:
      - czy moc kotła w dół??
      - korekta powietrza w górę??
      Proszę Was o radę i dodam dla ciekawości na same grzanie wody w Trybie letnim,  jak wszystko dobrze działało to spaliłem 5*25kg od 5 czerwca do 20 lipca ( do pustego ślimaka).
      Pozdrawiam 
       
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.



×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.