Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'wysokie spalanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Sklep info-ogrzewanie.pl
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 4 wyniki

  1. Witajcie, mam problem ponieważ nie mogę znaleźć optymalnych ustawień dla kotła Heiztechnik Q EKO 25 KW ze regulatorem firmy Foster Menuet. Do ogrzania mam około 150m2 CO+CWU. Dom nie jest ocieplony, ma piwnicę ze starymi drewnianymi oknami przez co w piwnicy panuje chłód. Przez to wiem, że spalanie może być nieco większe jak u innych, jednak teraz przy temperaturze około 0 stopni C, spalanie sięga 50-60KG/doba. Ekogroszek firmy Ecopower 24 Mj/kg. Przy spalaniu powstają również spieki, popiołu nie ma zbyt dużo. Kocioł ma problem z uzyskaniem temp nastawionej, przez co bardzo często załącza się dmuchawa i podajnik. Prosił bym o pomoc, może wina leży w ustawieniach. Podaję ustawienia: - temp zadana - 45C - czas pracy podajnika - 10s - czas oczekiwania w podtrzymaniu - 10min - czas przerwy między kolejnymi podaniami - 42s - obroty dmuchawy w podtrzymaniu - 19 (zakres regulacji 0 - 24) - obroty dmuchawy w stanie praca - 3 (zakres regulacji 0 - 24) - czas pracy dmuchawy w podtrzymaniu - 10s - krotność podawania (praca podajnika w podtrzymaniu) - 3 - temp załączania pompy 35C Nie mam doświadczenia z piecem na ekogroszek, wcześniej paliłem w normalnym piecu zasypowym. Co mnie jeszcze zastanawia to praca dmuchawy która mimo zmiany ustawienia obroty dmuchawy w stanie praca np. z 3 do 15, nie widzę za dużej różnicy w mocy podmuchu, jednak nie wiem, może to normalne, że zmiana jest minimalna lub niezauważalna. Możliwe jest, że dmuchawa załącza się z max mocą mimo zmiany ustawień na regulatorze? Jeśli ktoś ma jakąś wiedzę co można by było zrobić żeby poprawić spalanie to prosiłbym o pomoc. Dziękuje
  2. Witam wszystkich jestem nowy ale od 4 miesięcy czytam i czytam .Zaczne od początku po 22 latach walki ze śmieciakami zachciało mi sie troche wygody tz.piec z podajnikiem leżę a tam się pali i ładuje eldorado i kanada razem wzięte no więc pojechałem na giełde popatrzyłem i spodobal mi się żeliwniak z dużą komorą nad palnikiem dzewo miał itp.czyli piec wsumie zasypowy plus podajnik popatrzałm w necie jedna opinia ale pozytywna rozmowa z producentem 9000 zainwestowane piecyk sliczny odpalony od producenta przy okazji 3 tony groszku 1 tona czecha brunatnego po 600 i ruska 2 tony po 800 no i się zaczeło odpalenie polowa listopada piecyk pali ustawiony z porad tego forum pikinie sam popiołek i dwa razy dziennie trzeba było zrzucić spiek i popió który blokował sie pomiedzy retorem a sćiahą pieca . Przyszly mrozy i się zaczeło obudziłem sie jak zostało z 700 kilo w workach co się dzieje ano tak piec nie nabiera temperatury jak by nie utawił 5 minut na nabranie jednego stopnia jak sie nagrzeje to spowrotem odlicza 5 stopni w 5 minut i znów do góry 15 minut 5 stopni nagrzewa i tak w kółko praktycznie non stop pracuje 15 minut pracy 5 min.przerwy.A nad ranem jak nie zejde o 5rano i nie zrzuce pogrzebaczem popiołu zablokowanego pomiedzy retorem a sciańką to miele i pali na okrągło nie ma miejsca na wegiel bo blokuje go popiół i pali pół palnika masakra 3 dni temu policzyłm ze w ciagu 48 godzin spalił 120 kg ruska co wy nato?ogrzewam w tej chwili 70 metrów na 21 stopni i 50metrów na termostacie 2 reszta tryb zimowy czyli gwiazdka montowałm piec sam i załorzyłem czopuch producent powiedział ze nie zakłade tego nigdzie ładnie bym wygładal jak bym czopucha nie załorzył od 2 dni czzopuch zamkniety na 90 procent troche mniej pali i dłużej odpoczywa mam go ustawionego na 45 stopni strasznie obrasta co 2 dni czyszczenie nastawa na 60 zre jak smok wawelski niemam już siły i cierpliwości producent mnie olał żadnego wsparcia od momentu zgłoszenia problemu co wy na to ma ktoś jakies pomysły co ztym fantem zrobic?
  3. Witajcie... Chciałbym Was prosić o pomoc w konfiguracji sterownika TECHNIX agros PID który mam w piecu 15kw. Sprawa wyglada nastepujaco. Rozbudowuje- wykanczam dom z czerwonej cegly ( sciany maja ok 50cm grubosci, murowany byl z przestrzenia miedzy ceglami ). Powierzchnia uzytkowa ok. 100m2, wszedzie podlogowka i 4 grzejniki ( ganek, wiatrolap, pokoj dzienny, suszarnia-pralnia na pol pietrze) Wstawione okna drzwi, w dobudowanej kotlowni i ganku brak ocieplenia. Posiadam piec firmy " krzak "robil go hydraulik, ktory robil w domu hydraulike. Hydraulika jest zrobiona na uklad otwarty, 3-drozny zawór, piec 15kw z podajnikiem na eko groszek, slimak zeliwny i co.... Wszystko fajnie jak nie zaczelismy palic. Piec z tym sterownikiem ciezko jest ustawic, ciagle powstaja spieki, zakleja dookola palnik. Hydraulik powiedzial, ze wina eko groszku, kupilem juz 7 rodzaii i z kazdym to samo, fakt ze na poczatku palilem troszke mokrym eko groszkiem, dopiero od 2 miesiecy staram sie osuszac w domu dodatkowo. Moje ustawienia z funkcja PID: Ustawiłem piec na początku: 21 sek podwanie, 60 sek przerwa, histereza kotła 1, dmuchawa 30%, histereza cwu 2 temperatura kotła 60, zawór ustawiony na 40 stopni- ( spieki, od palnika po sam kocioł) temp. w domu 21-22 zmieniłem ustawienia na: 11 sek podawanie, 60 sek przerwa, histereza kotła 5, dmuchawa 30%, histereza cwu 2, temperatura kotła 60, zawór 40 stopni- ( po 7 gdz pracy to samo... spieki takie same na bok wywala... temp. w domu 21-22 ustawialem po 10sek podawania i 50 sek przerwy.... dalej to samo, piec nagrzewa sie do 63 jak zmienialem to do 68, na podtrzymaniu po pracuje z 4 - 6 minut temperatura spada do 54 i spowrotem sie zalacza i probuje nabijac temperature, po czym spadnie do 49 - 51 i po malu dobija... Po pomocy innych uzytkownikow, wylaczylem PID i ustawilem piec tak: 7 sek podawanie, 50 sek przerwa, dmuchawa 27%, temperatura kotla 62 Podtrzymanie 6min. 20sek ( ustawienie bez f-cji pid ) , podtrz dawka 10s krotnosc podaj 1 ( ustawienie bez f-cji pid ), histereza temp. kotla 2, histereza temp. cwu 3, pompa cyrkulac. praca stala... pompa zaslonieta, lufcik tez zasloniety, zawor 3drozny puszcza na podloge ok. 35stopni... Kociol nagrzewa sie do 63 podtrzymanie trwa krotko okolo 6 minut i jak spadnie do 59 zaczyna pracowac na 100 proc i temp dalej spada... Oczywiscie sa spieki, wyglada wszystko slabo... Boiler jest odlaczony, bo bez sensu w nim grzac wode jak z niej sie nie korzysta, Takie ustawienia zostawilem ok. 12;30, wroce pod wieczor zobacze co sie dzieje i dosle zdjecia. Sprawa wyglada tak jak napisalem.... Co moge zrobic? Co moge zmienic w ustawieniach? Wrzucam zdjecia instalacji, ustawien pieca... Jestem bezradny od listopada-stycznia zjadl 2t eko groszku, gdzie nie bylo nie wiadomo jakich mrozow. Nie mam pojecia czy instalacja jest beznadziejnie polozona?Czekam na Wasza pomoc i opnie ! w innym dziale dodalem temat odnosnie hydrauliki.... Dziekuje za pomoc i pozdrawiam !
  4. Witam. Posiadam piec firmy HEITZ a dokładnie EKO-3 16kW ze sterownikiem ecoMAXX 800 model R2. Dom 150m2 oraz CWU. Dom z lat 80-tych, poddasze ocieplone. Piec znajduje się w osobnym budynku ok 15 metrów od domu. Instalacja doprowadzona rurami preizolowanymi. na grzejnikach założone termostaty ustawione na 3/4. Posiadam piec już drugi sezon i mam problem z: dużo spieków, wysokie spalanie temp około 3C Czas postoju 21 min Czas pracy 35-45 min Czas postoju 18-25 min Temperaturę pieca mam ustawioną na 60 C. W nadzorze podchodzi do 63 C. Gdy piec wchodzi w tryb pracy to temperatura spada od 6C do 10C. - temp zadana - 60C - czas pracy podajnika - 10,5s - czas przerwy między kolejnymi podaniami - 51s - obroty dmuchawy w stanie praca - 35 (zakres regulacji 0 - 100) - czas oczekiwania w podtrzymaniu - 17min - obroty dmuchawy w podtrzymaniu - 40 (zakres regulacji 0 - 100) - czas pracy dmuchawy w podtrzymaniu - 35s - temp załączania pompy 40C Przesłona na wentylatorze odsłonięta na 50% Czy temperatura podajnika ma wpływ na wielkość spieków, ponieważ gdy piec pracuje temperatura podajnika wynosi 35C, gdy temp pieca osiągnie 60c (nadzór), temp podajnika wzrasta do 45C. po ponownym wejściu w tryb pracy temp podajnika spada do 35-38C. Czy taka różnica to norma? Może ktoś jest w stanie mi jakoś pomóc / poradzić.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.