Skocz do zawartości
  • Zarejestruj się na forum.

    Możesz przeglądać forum bez rejestracji. Jeżeli chcesz zadać pytanie lub odpowiedzieć zarejestruj się lub zaloguj jeżeli masz już konto. Także zdjęcia i załączniki są dostępne tylko po zalogowaniu. Zapraszamy.

Znajdź zawartość

Wyświetlanie wyników dla tagów 'woda grzewcza' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 2 wyniki

  1. Witam, od niedawna mieszkam w nowym mieszkaniu (wynajmowanym). Mam taki problem, że piec nie zawsze podgrzewa wodę. Zauważyłem, że jeżeli długo(kilka h) nie używałem w mieszkaniu wody, to przy kolejnym spuszczaniu wody ciepłej wszystko działa prawidłowo, czyli woda ciepła jest, ale np. jeżeli po kąpieli postanowiłbym pozmywać naczynia, to ten wody ciepłej już nie dostarcza. Czyli wygląda to na to, że nagrzewa on po prostu określoną ilość wody, której można użyć, po czym potrzebuje znów czasu, aby podgrzać kolejną jej ilość. Nie wiem czy to normalne w takiej sytuacji, czy też nie. Prosiłbym o jakieś zdanie osób, które mogą coś na ten temat wiedzieć. Ewentualnie czy to jest także jakiś rodzaj usterki kotła. Do posta dołączam zdjęcia modelu, oraz panelu sterownika (może muszę coś przełączyć, aby mieć dostęp do wody ciepłej ciągłej). Prosiłbym bardzo o pomoc. Z góry dziękuję!!
  2. Witam Mam taki problem.Mianowicie "znika" mi woda z instalacji. Dokładniej rzecz ujmując uzupełniam wodę w instalacji do momentu aż usłyszę że już będzie się przelewać potem jeszcze troszkę żeby się ciut przelało i na manometrze przy piecu mam między 0,68 a 0,7. Średnio po 3-4 dniach na manometrze jest już około 0,6. Do rurki przelewowej mam podwieszone wiaderko na 2.5l i jeszcze nie było w nim więcej wody niż pół czyli około litra. Zbiornik ma 40 litrów pojemności i znajduje się na strychu. Mierząc od manometru do rurki przelewowej w ZW jest około 6,85 m. a do podłogi na strychu jest 6m Czyli patrząc na manometr znika cała woda z ZW. Przecieków nie mam, zresztą 40 litrów raczej nie dało by się nie zauważyć.Dodam że instalacja napełniona pierwszy raz we wrześniu wodą z sieci. Mam swoje przypuszczenia ale nie chcę nic sugerować. Proszę o jakieś sugestie odnośnie znikającej wody.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.