Skocz do zawartości
  • Zarejestruj się na forum.

    Możesz przeglądać forum bez rejestracji. Jeżeli chcesz zadać pytanie lub odpowiedzieć zarejestruj się lub zaloguj jeżeli masz już konto. Także zdjęcia i załączniki są dostępne tylko po zalogowaniu. Zapraszamy.

Znajdź zawartość

Wyświetlanie wyników dla tagów 'technix' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Co ogrzewam?


Instalacja


Kocioł


Adres strony www


Skype


Lokalizacja


Zainteresowania

Znaleziono 7 wyników

  1. Po tym co przemycil w tematach kolega @Pieklorz oraz po publikacji filmu na kanale Kamila Miernika . Tak się zastanawiam na tym co w tytule :) . Ciekawie to wszystko wyglada I na tak krótki film to robi wrażenie . Ogólnie wielki plus . Więc jakie jest Twoje zdanie ? Będzie coś z tego . A może masz sterownik I zechcesz wrzucić kilka fotek lub film . Kamil liczę na mega film opisujacy ster od pierwszej ikony po ostatnią srubke :)
  2. Witam wszystkich, Za namową forumowiczów zakupiłem kocioł Technix 15 kW firmy Sekom, Podczas pierwszego czyszczenia kotła okazało się że podczas czyszczenia dołączonym skrobakiem wyczyszczenie w 100% nie jest możliwe, ponieważ kocioł od wewnątrz pokryty jest w dużej ilości odpryskami po spawaniu wymiennika co uniemożliwia wyskrobanie osadu do tzw. Blachy. Powoduje to pozostanie zanieczyszczeń na wymienniku i wg mnie spadek sprawności urządzenia. Poza tym wydaje mi się że kocioł szybciej łapie zanieczyszczenia gdyż blacha nie jest gładka po wyczyszczeniu. Po zgłoszeniu takiej "reklamacji" producent odpisał mi tu cytat : "Tak wygląda technologia produkcji i spawania. Kotła idealnie do czysta nie wyczyści się nigdy. Kocioł musiałby cały zajść cały, aby spaliny na tym samym poziomie mocy wzrosły o 20stopni aby sprawność spadła o 1%" tymczasem sąsiad ma kocioł konkurencji i u niego blacha jest gładziutka, na ostatnim filmie o czyszczeniu wymiennika autorstwa Kamila Miernika (link poniżej). Proszę o opinie użytkowników czy istotnie wymiennik jest nie pełnowartościowy czy to normalka jak przekonuje mnie producent?????? Proszę o opinie użytkowników czy istotnie wymiennik jest nie pełnowartościowy czy to normalka jak przekonuje mnie producent??????
  3. Witam. Posiadam kocioł o mocy 25 kW. Sterownik to ARGOS TECHNIX bez PID. Palnik SV200. Powierzchnia do ogrzania to ok. 150m2. Wartość opałowa ekogroszku to 27mj/kg . Jakieś sugestie co do ustawień sterownika? Może ktoś ma taki sprzęt i mógłby podać swoje ustawienia . Z góry dziękuję za pomoc .
  4. Witam serdecznie Od pół roku jestem posiadaczem pieca na ekogroszek 9kw, sterownik Technix Argos PID Mam do ogrzania dom nieocieplony o pow.100 mkw. Zadana temperatura to 50*C , niestety nie dobija do niej Proszę o pomoc w ustawieniach
  5. Witam serdecznie :) Na początek chciałam po prosić o cierpliwość do mojej osoby, ponieważ piec posiadam od 6 dni i jest to dla mnie całkowita abstrakcja i czarna magia ;) 6 dni temu założony został u mnie piec Stalkot 12-25kw z podajnikiem ślimakowym i sterownikiem Technix Argos,żadne PID itd. Przez pierwsze 2 dni piec chodził na ustawieniach fabrycznych ,lecz fachowiec prosił aby obserwować czy nie za gorąco,jak woda,jak spala i tym podobne. Pokazał mi jak się zmienia parametry i w razie potrzeby zalecił zmianę. I tak też się stało. Ekogroszek kupiłam najdroższy jaki akurat mieli na stanie,czyli 28mj/kg ,siarka 0,60%,popiół max.7%,gran.8-25mm,suchy. Brzmi pięknie,lecz jak na moje damskie oko (czyli może przesadziłam),nie spalał się tak jak powinien. Część spadu była czarna,w całości,wyglądał na spieczony,a o drobnym popiołku to nawet nie było co marzyć. No i w dodatku w te 2 dni poszło mi 100kg. I tu się zaczyna zabawa ! ;D Ustawiałam sobie na próbę różne parametry dmuchawy,podajnika itd,aż dzisiaj to chyba zes**ło się po całości. Mówiąc,że się zdenerwowałam to mało powiedziane... ja prawie dostałam wylewu i nawet 3 kieliszki wina mi nie pomogły w żaden sposób. Cholerstwo nadane ma: CO 60st CWU 50st Dmuchawa 70% Czas podawania ekogroszku 12s Przerwa między podawaniem 150s (próbowałam mniej ale nie dopalało się,więc wydłużyłam czas ale i tak dno) Krotność 1 Dzisiaj ok południa schodzę,a tam CO buja się w granicach 37-39st, CU 32-35st,spala opał ale temperatura nie chce wzrosnąć. Nie mam pojęcia co się dzieje tym bardziej ,że wydaje mi się iż wszystko w porządku zarówno z pompami (są 2, na kaloryfery i bojler) jak i ze spalaniem. Rura przy samym kominie zdatna do trzymania łapki. Zmniejszyłam dmuchawę na 50% to zaczęła świrować,5 minut dmucha i na 5 minut się wyłącza. Jak już pisałam,laik ze mnie totalny,w dodatku baba i o. Ktoś byłby w stanie mi coś doradzić? A jeszcze co do mieszkania- 78m2,nie ocieplone,parter,piec piętro niżej w piwnicy,kaloryferów szt 6,bojer 80l. Bardzo proszę o pomoc i wyrozumiałość. Jeśli jakieś jeszcze parametry mam podać,proszę napisać.
  6. Witajcie... Chciałbym Was prosić o pomoc w konfiguracji sterownika TECHNIX agros PID który mam w piecu 15kw. Sprawa wyglada nastepujaco. Rozbudowuje- wykanczam dom z czerwonej cegly ( sciany maja ok 50cm grubosci, murowany byl z przestrzenia miedzy ceglami ). Powierzchnia uzytkowa ok. 100m2, wszedzie podlogowka i 4 grzejniki ( ganek, wiatrolap, pokoj dzienny, suszarnia-pralnia na pol pietrze) Wstawione okna drzwi, w dobudowanej kotlowni i ganku brak ocieplenia. Posiadam piec firmy " krzak "robil go hydraulik, ktory robil w domu hydraulike. Hydraulika jest zrobiona na uklad otwarty, 3-drozny zawór, piec 15kw z podajnikiem na eko groszek, slimak zeliwny i co.... Wszystko fajnie jak nie zaczelismy palic. Piec z tym sterownikiem ciezko jest ustawic, ciagle powstaja spieki, zakleja dookola palnik. Hydraulik powiedzial, ze wina eko groszku, kupilem juz 7 rodzaii i z kazdym to samo, fakt ze na poczatku palilem troszke mokrym eko groszkiem, dopiero od 2 miesiecy staram sie osuszac w domu dodatkowo. Moje ustawienia z funkcja PID: Ustawiłem piec na początku: 21 sek podwanie, 60 sek przerwa, histereza kotła 1, dmuchawa 30%, histereza cwu 2 temperatura kotła 60, zawór ustawiony na 40 stopni- ( spieki, od palnika po sam kocioł) temp. w domu 21-22 zmieniłem ustawienia na: 11 sek podawanie, 60 sek przerwa, histereza kotła 5, dmuchawa 30%, histereza cwu 2, temperatura kotła 60, zawór 40 stopni- ( po 7 gdz pracy to samo... spieki takie same na bok wywala... temp. w domu 21-22 ustawialem po 10sek podawania i 50 sek przerwy.... dalej to samo, piec nagrzewa sie do 63 jak zmienialem to do 68, na podtrzymaniu po pracuje z 4 - 6 minut temperatura spada do 54 i spowrotem sie zalacza i probuje nabijac temperature, po czym spadnie do 49 - 51 i po malu dobija... Po pomocy innych uzytkownikow, wylaczylem PID i ustawilem piec tak: 7 sek podawanie, 50 sek przerwa, dmuchawa 27%, temperatura kotla 62 Podtrzymanie 6min. 20sek ( ustawienie bez f-cji pid ) , podtrz dawka 10s krotnosc podaj 1 ( ustawienie bez f-cji pid ), histereza temp. kotla 2, histereza temp. cwu 3, pompa cyrkulac. praca stala... pompa zaslonieta, lufcik tez zasloniety, zawor 3drozny puszcza na podloge ok. 35stopni... Kociol nagrzewa sie do 63 podtrzymanie trwa krotko okolo 6 minut i jak spadnie do 59 zaczyna pracowac na 100 proc i temp dalej spada... Oczywiscie sa spieki, wyglada wszystko slabo... Boiler jest odlaczony, bo bez sensu w nim grzac wode jak z niej sie nie korzysta, Takie ustawienia zostawilem ok. 12;30, wroce pod wieczor zobacze co sie dzieje i dosle zdjecia. Sprawa wyglada tak jak napisalem.... Co moge zrobic? Co moge zmienic w ustawieniach? Wrzucam zdjecia instalacji, ustawien pieca... Jestem bezradny od listopada-stycznia zjadl 2t eko groszku, gdzie nie bylo nie wiadomo jakich mrozow. Nie mam pojecia czy instalacja jest beznadziejnie polozona?Czekam na Wasza pomoc i opnie ! w innym dziale dodalem temat odnosnie hydrauliki.... Dziekuje za pomoc i pozdrawiam !
  7. Witam. Mam pytanie. Jak poprawnie odczytac ilość spalonego ekogroszku na dobę? Podaje mi takie wartości jak na załączonym zdjęciu. Obok jest napisane kg/h i w tym momencie zglupialem. Na drugim wykresie jest wartość 16.9 kg no i to by się zgadzało.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.