Skocz do zawartości
  • Zarejestruj się na forum.

    Możesz przeglądać forum bez rejestracji. Jeżeli chcesz zadać pytanie lub odpowiedzieć zarejestruj się lub zaloguj jeżeli masz już konto. Także zdjęcia i załączniki są dostępne tylko po zalogowaniu. Zapraszamy.

Znajdź zawartość

Wyświetlanie wyników dla tagów 'szybko spadajaca temperatura' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 1 wynik

  1. Dzień dobry, Jestem nowa na forum i chciałam zaciągnąć porady. Z moim monterem nie mogę dojść do ładu i składu. Mam problem z piecem a mianowicie z temperaturą, która za szybko jak na mnie spada. Podam kilka danych technicznych, zdjęć i opiszę problem. A tutaj ustawienia: Temperatura zadana CO 55C Temperatura CWU: 40 C Moc dmuchawy: 45% i jest przysłonięty dopływ powietrza jak na zdjęciu Podtrzymanie pracy: 90 min Praca w podtrzymaniu: 30sek Opóźnienie nadmuchu: 0sek Histereza CWU: 1C Tryb ekonomiczny: wyłączony Płomień jest intensywnie żółty na końcu swoich języków, którymi bucha w piecu przechodzą w czerwone ale to dosłownie na końcu. Piec Rystel 25kw Regulator kotłów CO: Electronics SP-18 Paliwo: Eko-groszek z Kazimierza, ze sprawdzonego składu. Podajnik: ślimakowy Powierzchnia domu około 300m2 z czego włączone jest 5-6grzejników różnej wielkości. Maksymalnie powierzchnia grzania to jakieś 100m2-150m2 Dom nie ocieplony bez podbitki. Uploaded with ImageShack.us Uploaded with ImageShack.us Uploaded with ImageShack.us Taki zastałam piec kiedy słyszałam, iż piec co rusz pobiera ekogroszek. Pobieram 10 minut i znów pobierał. Zeszłam i oto rezultat. Pełno paliwa. Uploaded with ImageShack.us Taki jest jest ogień. Oplata ten ja na to mówię dzwon. Uploaded with ImageShack.us PROBLEM OPIS: Jest to nasz pierwszy sezon grzewczy na tym piecu. Na początku piec był tylko wykorzystywany do grzania wody i tutaj nie było problemów większych. Wiadomo na początku zetknięcie z nowym itp. Ale doszliśmy do ładu i składu. Ale jak przełoczyliśmy go również na tryb grzewczy to zaczeły się problemy. Najpierw nastawiliśmy mu za niską tem. Ok. Został przestawiony i co jakiś czas robi właśnie takie psikusy jak teraz. Czyli sedze sobię i słysze że normalnie co 10 minut się załącza. Zeszłam dzisiaj i zastałam wielki kopiec, temperaturę na piecu 52C i dalsze pobieranie. Więc przeszłam w tryb ręczny zapodałam mu dmuchawę i pompę CO. Ostro buchał jak widzicie na zdjęciu ogień pojawił się żar i temperatura wskoczyła na 63 C no i myślałam że będzie ok. Ale nie. Temperatura zaczeła spadać. Od 63C do 54C spadł w niecałe 10 minut. Więc znów go wziełam na tryb ręczny ponieważ ekogroszku miał jeszcze pełno oczywiście nie wypalonego i załączyłam dmuchawę z pompą CO. Temperaturę jaką osiągną to 59C i wyłączyłam tryb ręczny. Nie wiem może się mylę ale on chyba za szybko spada. Druga sprawa jest taka że dziwi mnie, iż sama dmuchawa się nie załącza żeby dobić temperatury. I to jest dla mnie dziwne ponieważ on bierze i bierze i dmucha i dmucha ma wielki kopiec na ruszcie i nic z tego nie wynika. Nie wiem czy również jest to normalne, iż na ściankach jest pełno takiej sadzy, pyłu itp. Czyszczone jest to regularnie. Szuflada z "odpadami" jest czyszczona 3 razy w tygodniu. Jest w niej popiół i trochę spieków. Chciałam się też powiedzieć że monter kazał mi ustawić dmuchawę na 99% ale na takim ustawieniu pojawiło się dużo więcej spieków. No i znów pobiera a nie minęło 15 minut:/ Wydaje mi się, iż jest walnięty czujnik bądź też cały ten komputer ponieważ znam takie przypadki ale chciałam się upewnić tutaj dzięki Waszej dobroci czy może czegoś nie robię źle. Z góry dziękuję za rady :)))) i konstruktywne uwagi Uploaded with ImageShack.us
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.