Skocz do zawartości
  • Zarejestruj się na forum.

    Możesz przeglądać forum bez rejestracji. Jeżeli chcesz zadać pytanie lub odpowiedzieć zarejestruj się lub zaloguj jeżeli masz już konto. Także zdjęcia i załączniki są dostępne tylko po zalogowaniu. Zapraszamy.

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z temperatura' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 3 wyniki

  1. Witam serdecznie wszystkich forumowiczów, Od kilku dni, kiedy zaczęły się mrozy zacząłem mieć problem z dogrzaniem domu oraz sposobem pracy i ustawieniem pieca. Do czasu temperatur w granicach ok 0 st C było wszystko ok., piec sobie spokojnie chodził i w domu było ciepło (ok 22 – 23 st). W ostatnich dniach, kiedy jednak temperatura za oknem zrobiła się nieciekawa, mam problem żeby dogrzać dom – ciężko mi dojść do 21 st. Najpierw opiszę co i jak z instalacją i domem. Mieszkam w szeregówce pod Wrocławiem - segment środkowy (sąsiedzi z dwóch ścian) - dom wybudowany z silikatu, docieplenie styropian 15 cm, powierzchnia budynku ok 120 m (w tym garaż). Budynek ma parter i piętro, został wybudowany w ubiegłym roku, na wiosnę odbieraliśmy klucze więc przez poprzednią zimę dogrzewany był tyle o ile - byle by mnie zamarzło w rurach. Od listopada palę jednak cały czas i temperatura jaką utrzymuję w domu to ok 22 st. Centralne ogrzewanie to piec na ekogroszek z podajnikiem Equation 16KW z Leoy Merlin (tak, wiem że to ochłapy dolnej półki ale taki wstawił deweloper i na pierwsze kilka lat musi wystarczyć), sterownik Tech 80, zawór 4D, sterownik zaworu Tech St431. W sieci CO 4 grzejniki na parterze (wiatrołap, korytarz + 2 w saolnie), 3 grzejniki na piętrze (sypialnie) oraz zestaw grzejnik + podłogówka w łazienkach. Wszystkie grzejniki z termostatami. No i zbiornik na wodę 120L. Do tej pory nie było problemów, temperatura pieca jaką miałem ustawioną to 55 st; na zaworze 4D ustawiałem temperaturę która szła w instalację pomiędzy 40 – 44 st, bo tyle starczało by w domu było ciepło. Załączenie pompy CO ustawiłem na 54 st C i było ok – małe grzejniki w wiatrołapie i korytarzu (czyli blisko kotłowni) były gorące, duże grzejniki w pokoju i jadalni (czyli oddalone od kotłowi o kilka metrów) letnie ale starczało do tego by normalnie mieszkać. Niestety kiedy temperatury za oknem zmieniły się na ok -10 musiałem podnieść temperaturę na kotle do 60st i temperaturę na zaworze 4D do 52/55 st. Niestety pompka na 1 biegu nie wyrabiała żeby dogrzać duże grzejniki, więc musiałem zwiększyć jej bieg na 2 (są 3 biegi). No i zaczęły się problemy bo piec nie może dojść do tych zadanych 60 stopni. Pracuje i pracuje ale nie wychodzi ponad 56, góra 57 stopni. Nie ruszałem temperatury załączenia pompy (dalej wynosiła 54 st) by woda cały czas sobie krążyła w obiegu, ale po tym jak przez 40 minut piec nie mógł dojść do temperatury zmieniłem temperaturę załączenia pompy z 54 na 59 st. Tym razem piec dochodzi od 60 st, po chwili załącza się pompa, temperatura rośnie do 62 st i zaczyna po chwili spadać. Cała praca w tym podtrzymaniu trwa może 5, może 7 minut i spada do 56/57 stopni i piec znowu się nagrzewa przez 3-4 minuty by pompować przez 5 minut. Wiem, że jest zimno na dworze i odbiór ciepła jest znaczny ale tak krótka praca nie sprawia, że w domu jest ciepło – grzejniki przez chwilę pracy pompki są ciepłe, po czym szybko się wychładzają. Palę suszonym w kotłowi od grudnia ekogroszkiem z Wesołej (ok 28/29). Na ten moment ustawienia dla powyższej sytuacji to nadmuch na 4 biegu (regulacja od 1 do 10), przesłona otwarta na jakieś 20 - 25%, podawanie 11 sekund, przerwa podawania 50 sek i spala się raczej ok. Od razu zaznaczę, że kiedy pompka cały czas chodziła, to miałem nawet podawanie 12 sek przy przerwie 40 sek ale temperatura też nie dochodziła do zadanej a przerzucało kupę niedopalonego groszku. Macie może jakieś pomysły co mogę z tym zrobić? Podnosić temperaturę na piecu, zostawiając jednocześnie temperaturę na zaworze 4D? Czy kombinować z ustawieniami pieca (podawanie, przestój, wentylator) i temperaturą załączenia pompy? Podejrzewam, że problemem może być to, że kiedy pompka zaczyna chodzić to wpycha tyle zimnej wody, że piec nie daje rady dobić do temperatury. Ale jak w takim razie wycyrklować ten stosunek temperatury na kotle, do parametrów pracy i temperatury załączenia pompki? Każdy pomysł na wagę złota, bo w domu nieprzyjemnie. Na razie daję radę bo dogrzeję kominkiem ale coś muszę zrobić bo zejdę na zawał a przekleństwami zrażę do siebie wszystkich dookoła J
  2. prosze o pomoc wczoraj zagotowała mi sie woda w zbiorniku wyrównawczym i wypłynęła prawie całe wiaderko, bulgotało całą noc w bojlerze gdzie grzeje sie woda np na mycie.... dzis przed rozpaleniem w piecu napełniłam wode do zbiornika do pełna az znow wypłynęło troszke i zaczełam palic w piecu... ale cos jest nietak zawsze jak paliłam w piecu dokładałam az było poł pieca i zamykałam go na 2 czy 3 godziny i pozniej znow dokładałam.. a dzis piec jest cały czas otwarty tli sie chocby nieumiało sie rozpalic a woda ciurkiem leci ze zbiornika,dlatego zamykam piec i musze chodzic co chwile i na chwile go otwierac bo wygasa kaloryfery sa ciepłe ale to całkiem inne palenie niz zawsze i niewiem co mam teraz robic a ta woda dalej mi bulgocze ale troszke mniej ale nigdy tego niebyło i słychac to w pierwszym kaloryferze ..
  3. Dzień dobry, Jestem nowa na forum i chciałam zaciągnąć porady. Z moim monterem nie mogę dojść do ładu i składu. Mam problem z piecem a mianowicie z temperaturą, która za szybko jak na mnie spada. Podam kilka danych technicznych, zdjęć i opiszę problem. A tutaj ustawienia: Temperatura zadana CO 55C Temperatura CWU: 40 C Moc dmuchawy: 45% i jest przysłonięty dopływ powietrza jak na zdjęciu Podtrzymanie pracy: 90 min Praca w podtrzymaniu: 30sek Opóźnienie nadmuchu: 0sek Histereza CWU: 1C Tryb ekonomiczny: wyłączony Płomień jest intensywnie żółty na końcu swoich języków, którymi bucha w piecu przechodzą w czerwone ale to dosłownie na końcu. Piec Rystel 25kw Regulator kotłów CO: Electronics SP-18 Paliwo: Eko-groszek z Kazimierza, ze sprawdzonego składu. Podajnik: ślimakowy Powierzchnia domu około 300m2 z czego włączone jest 5-6grzejników różnej wielkości. Maksymalnie powierzchnia grzania to jakieś 100m2-150m2 Dom nie ocieplony bez podbitki. Uploaded with ImageShack.us Uploaded with ImageShack.us Uploaded with ImageShack.us Taki zastałam piec kiedy słyszałam, iż piec co rusz pobiera ekogroszek. Pobieram 10 minut i znów pobierał. Zeszłam i oto rezultat. Pełno paliwa. Uploaded with ImageShack.us Taki jest jest ogień. Oplata ten ja na to mówię dzwon. Uploaded with ImageShack.us PROBLEM OPIS: Jest to nasz pierwszy sezon grzewczy na tym piecu. Na początku piec był tylko wykorzystywany do grzania wody i tutaj nie było problemów większych. Wiadomo na początku zetknięcie z nowym itp. Ale doszliśmy do ładu i składu. Ale jak przełoczyliśmy go również na tryb grzewczy to zaczeły się problemy. Najpierw nastawiliśmy mu za niską tem. Ok. Został przestawiony i co jakiś czas robi właśnie takie psikusy jak teraz. Czyli sedze sobię i słysze że normalnie co 10 minut się załącza. Zeszłam dzisiaj i zastałam wielki kopiec, temperaturę na piecu 52C i dalsze pobieranie. Więc przeszłam w tryb ręczny zapodałam mu dmuchawę i pompę CO. Ostro buchał jak widzicie na zdjęciu ogień pojawił się żar i temperatura wskoczyła na 63 C no i myślałam że będzie ok. Ale nie. Temperatura zaczeła spadać. Od 63C do 54C spadł w niecałe 10 minut. Więc znów go wziełam na tryb ręczny ponieważ ekogroszku miał jeszcze pełno oczywiście nie wypalonego i załączyłam dmuchawę z pompą CO. Temperaturę jaką osiągną to 59C i wyłączyłam tryb ręczny. Nie wiem może się mylę ale on chyba za szybko spada. Druga sprawa jest taka że dziwi mnie, iż sama dmuchawa się nie załącza żeby dobić temperatury. I to jest dla mnie dziwne ponieważ on bierze i bierze i dmucha i dmucha ma wielki kopiec na ruszcie i nic z tego nie wynika. Nie wiem czy również jest to normalne, iż na ściankach jest pełno takiej sadzy, pyłu itp. Czyszczone jest to regularnie. Szuflada z "odpadami" jest czyszczona 3 razy w tygodniu. Jest w niej popiół i trochę spieków. Chciałam się też powiedzieć że monter kazał mi ustawić dmuchawę na 99% ale na takim ustawieniu pojawiło się dużo więcej spieków. No i znów pobiera a nie minęło 15 minut:/ Wydaje mi się, iż jest walnięty czujnik bądź też cały ten komputer ponieważ znam takie przypadki ale chciałam się upewnić tutaj dzięki Waszej dobroci czy może czegoś nie robię źle. Z góry dziękuję za rady :)))) i konstruktywne uwagi Uploaded with ImageShack.us
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.