Skocz do zawartości
  • Zarejestruj się na forum.

    Możesz przeglądać forum bez rejestracji. Jeżeli chcesz zadać pytanie lub odpowiedzieć zarejestruj się lub zaloguj jeżeli masz już konto. Także zdjęcia i załączniki są dostępne tylko po zalogowaniu. Zapraszamy.

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem z piecem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Kalendarze

  • Forumowy Kalendarz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 4 wyniki

  1. Witajcie ,posiadam piec Vaillant Ecotec Classic mam problem którego nie potrafił zdiagnozować serwisant.Piec który posiadam jest dwufunkcyjny w okresie letnim kiedy ogrzewanie wyłącza się kiedy używam ciepłej wody dwa pierwsze grzejniki rozgrzewają się bardzo mocno i mam wrażenie że zamiast pierwsze co powinna lecieć gorąca woda to jednak trwa to dość długo zanim poleci wodą ciepła i zaczynają grzać te pierwsze dwa grzejniki wraz z nią.Problem ten zniknął kiedy zamknąłem zawory wejścia i wyjścia CO pod piecem.Niestey jak zacznie się sezon będę musiał je otworzyć.Może ktoś z Was pomódź mi w określeniu czy to normalna praca pieca czy jednak awaria?
  2. Witam, od niedawna mieszkam w nowym mieszkaniu (wynajmowanym). Mam taki problem, że piec nie zawsze podgrzewa wodę. Zauważyłem, że jeżeli długo(kilka h) nie używałem w mieszkaniu wody, to przy kolejnym spuszczaniu wody ciepłej wszystko działa prawidłowo, czyli woda ciepła jest, ale np. jeżeli po kąpieli postanowiłbym pozmywać naczynia, to ten wody ciepłej już nie dostarcza. Czyli wygląda to na to, że nagrzewa on po prostu określoną ilość wody, której można użyć, po czym potrzebuje znów czasu, aby podgrzać kolejną jej ilość. Nie wiem czy to normalne w takiej sytuacji, czy też nie. Prosiłbym o jakieś zdanie osób, które mogą coś na ten temat wiedzieć. Ewentualnie czy to jest także jakiś rodzaj usterki kotła. Do posta dołączam zdjęcia modelu, oraz panelu sterownika (może muszę coś przełączyć, aby mieć dostęp do wody ciepłej ciągłej). Prosiłbym bardzo o pomoc. Z góry dziękuję!!
  3. Witam wszystkich ! Niestety na forum jestem nowy, a szkoda, bo wiele można się od was dowiedzieć :) Były tu poruszane już podobne tematy, natomiast żaden mi nie pomógł. Mam rzadko spotykany kociołek MPM Multi z podajnikiem ślimakowym i sterownikiem Master 500. Bez zaworów termostatycznych, ani termostatu pokojowego. Moje spalanie przy -2 do +5 stopniach na zewnątrz to 35 - 45 kilogramów ekogroszku na dobę. Jest to dosyć sporo, więc boję się pomyśleć, co będzie w zimie :( Ogrzewam dom 230 m2 nieocieplony, większość nowych okien. Rok temu palił w granicach 30 kg. Moje parametry to: -Histereza kotła 5 stopni -Podawanie 10 sek. -Przerwa podawania 72 sek. -Dmuchawa 30 % -Osłona dmuchawy całkowicie odsłonięta -Podtrzymanie podawanie 10 sek -Podtrzymanie przerwa 15 min. -Podtrzymanie wentylator 40 % -Załączanie pompy C.O. 40 stopni -Kocioł nastawiony na 50 stopni -Ciepła woda na 50 stopni - czopuch na 2 z 6 stopniu rozwartości -Pompa co na biegu 3.5 z 4 Osadza się dosyć dużo sadzy, zwłaszcza nad rusztem awaryjnym (na drewno) W cieplejsze dni mam nawet 25 stopni w domu i wtedy zakręcam grzejniki. Niby wszystko dobrze się pali, ale dużo zużywa, są spieki i niedopalone kawałki groszku jednocześnie. Palę retopalem. Proszę was o jakieś ustawienia i opinię, czy warto kupić termostat pokojowy.
  4. Dzień dobry, Jestem nowa na forum i chciałam zaciągnąć porady. Z moim monterem nie mogę dojść do ładu i składu. Mam problem z piecem a mianowicie z temperaturą, która za szybko jak na mnie spada. Podam kilka danych technicznych, zdjęć i opiszę problem. A tutaj ustawienia: Temperatura zadana CO 55C Temperatura CWU: 40 C Moc dmuchawy: 45% i jest przysłonięty dopływ powietrza jak na zdjęciu Podtrzymanie pracy: 90 min Praca w podtrzymaniu: 30sek Opóźnienie nadmuchu: 0sek Histereza CWU: 1C Tryb ekonomiczny: wyłączony Płomień jest intensywnie żółty na końcu swoich języków, którymi bucha w piecu przechodzą w czerwone ale to dosłownie na końcu. Piec Rystel 25kw Regulator kotłów CO: Electronics SP-18 Paliwo: Eko-groszek z Kazimierza, ze sprawdzonego składu. Podajnik: ślimakowy Powierzchnia domu około 300m2 z czego włączone jest 5-6grzejników różnej wielkości. Maksymalnie powierzchnia grzania to jakieś 100m2-150m2 Dom nie ocieplony bez podbitki. Uploaded with ImageShack.us Uploaded with ImageShack.us Uploaded with ImageShack.us Taki zastałam piec kiedy słyszałam, iż piec co rusz pobiera ekogroszek. Pobieram 10 minut i znów pobierał. Zeszłam i oto rezultat. Pełno paliwa. Uploaded with ImageShack.us Taki jest jest ogień. Oplata ten ja na to mówię dzwon. Uploaded with ImageShack.us PROBLEM OPIS: Jest to nasz pierwszy sezon grzewczy na tym piecu. Na początku piec był tylko wykorzystywany do grzania wody i tutaj nie było problemów większych. Wiadomo na początku zetknięcie z nowym itp. Ale doszliśmy do ładu i składu. Ale jak przełoczyliśmy go również na tryb grzewczy to zaczeły się problemy. Najpierw nastawiliśmy mu za niską tem. Ok. Został przestawiony i co jakiś czas robi właśnie takie psikusy jak teraz. Czyli sedze sobię i słysze że normalnie co 10 minut się załącza. Zeszłam dzisiaj i zastałam wielki kopiec, temperaturę na piecu 52C i dalsze pobieranie. Więc przeszłam w tryb ręczny zapodałam mu dmuchawę i pompę CO. Ostro buchał jak widzicie na zdjęciu ogień pojawił się żar i temperatura wskoczyła na 63 C no i myślałam że będzie ok. Ale nie. Temperatura zaczeła spadać. Od 63C do 54C spadł w niecałe 10 minut. Więc znów go wziełam na tryb ręczny ponieważ ekogroszku miał jeszcze pełno oczywiście nie wypalonego i załączyłam dmuchawę z pompą CO. Temperaturę jaką osiągną to 59C i wyłączyłam tryb ręczny. Nie wiem może się mylę ale on chyba za szybko spada. Druga sprawa jest taka że dziwi mnie, iż sama dmuchawa się nie załącza żeby dobić temperatury. I to jest dla mnie dziwne ponieważ on bierze i bierze i dmucha i dmucha ma wielki kopiec na ruszcie i nic z tego nie wynika. Nie wiem czy również jest to normalne, iż na ściankach jest pełno takiej sadzy, pyłu itp. Czyszczone jest to regularnie. Szuflada z "odpadami" jest czyszczona 3 razy w tygodniu. Jest w niej popiół i trochę spieków. Chciałam się też powiedzieć że monter kazał mi ustawić dmuchawę na 99% ale na takim ustawieniu pojawiło się dużo więcej spieków. No i znów pobiera a nie minęło 15 minut:/ Wydaje mi się, iż jest walnięty czujnik bądź też cały ten komputer ponieważ znam takie przypadki ale chciałam się upewnić tutaj dzięki Waszej dobroci czy może czegoś nie robię źle. Z góry dziękuję za rady :)))) i konstruktywne uwagi Uploaded with ImageShack.us
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.