Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Zdjęcia instalacji grzewczej' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Sklep info-ogrzewanie.pl
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 10 wyników

  1. Witam wszystkich jestem tu nowy więc proszę o pomoc i wyrozumiałość. Przejrzałem już forum znalazłem kilka podobnych problemów ale żaden nie pomógł mi w rozwiązaniu mojego problemu z instalacja C.O. Mój problem jest nastepujący: W nowej instalacji C.O od samego początku są problemy z zapowietrzaniem sie pompy obiegowej wszystko działa dobrze do puki temperatura na piecu nie przekroczy ok 63*C. Jednak jak temperatura zacznie wzrastać bardzjej(ok 65*C) to zaczynają się problemy z instalacją a konkretnie z samą pompą. Przestaje chodzic a temperatura na piecu zaczyna szybko wzrastać. I wtedy by sobie z tym problemem poradzić na początku trzeba odpowietrzyć pompe kilka krotnie śrubą znajdującą sie na pompie to wtedy pompa zaczyna normalnie pracować jak się odkręca ta śrube to z pompy wylatuje gorące powietrze i woda i tak myśle że przez to powietrza pompa przestaje pracować a instalacja przestaj grzać przez co szybko wzrasta temp na kotle??? Dodatkowo dodam ze zbiornik przelewowy znajduje sie na strychu ok 1.5m od pompy tylko ze jest podłączoony do powrotu z pieca i zastanawia mnie to czy nie jest właśnie ten problem??? Dodatkowym problemem jest fakt ze ciagle słysze jak w instalacji przelew sie woda i pierwszy grzejnik bardzo czesto zastaje zapowietrzony reszta chodzi dobrze...??? Mam nadzieje ze zostało napisane to w miare zrozumiale?.?. Do całości dołączam własnoręcznie zrobiony schemat i kilka fotek jak coś jeszcze bedzie potrzebne prosze pisać dodam tylko za nie bardzo sie znam na piecach całe życie wychowany w blokowisku na centralnym... Co jest powodem i dlaczego tak sie dzieje i jak można rozwiązac ten problem??? pozdrawiam i czekam na pomoc... ,, ,
  2. Witam wszystkich, proszę o poradę; opiszę moją sytuację: - budynek gospodarczy (garaż) z lat 80, ocieplony styropianem, wymienione okna, parterowy - powierzchnia 140 m 2 - wysokość części biurowej, socjalnej 2,5 m; w sumie kubatura tej części 100 m3 - wysokość hali naprawczej 3,3 m; w sumie kubatura 330 m3 - instalacja wykonana przez fachowca (duże doświadczenie w branży, ale błędy można popełnić) - piec na ekogroszek 20 kw *** Eko-Max 3 (max temp. robocza 85 - 95 st. C - różnie producent podaje) - w części biurowo-socjalnej zamontowane są grzejniki płytowe z zasilaniem dolnym w sumie 5 szt. (1 łazienkowy), średniej wielkości (80x60 c22) - w hali naprawczej zamontowana nagrzewnica Cosmo HD 1 max. moc 30 KW - w systemie zalany jest glikol, budynek jest w chwili obecnej nieogrzewany. - piec połączony jest z grzejnikami i nagrzewnicą za pośrednictwem wymiennika płytowego o mocy max 30 KW (wyjścia 1 cal) - układ ma 2 pompy obiegowe, zasilane z jednego wyjścia ze sterownika Titanic (max obciązenie wyjścia 100 W - pompy ustawione na drugim biegu mieszczą się w tej granicy): - układ otwarty pompa 25-4 w chwili obecnej obieg kocioł-wymiennik (obieg 1,5 m) - układ zamknięty pompa 25-6 w chwili obecnej pompa na powrocie za wymiennikiem (wymiennik-rozdzielacz-grzejniki-nagrzewnica) - pompy ustawione na 2 biegu, - nagrzewnica posiada wyjścia 3/4 cala i połączona jest tzw. alupexem (średnica wewnętrzna 15mm), - odległość od pieca do nagrzewnicy po przewodach to 18 m zasilanie i 18 m powrót, - zawór 4 drogowy na wyjściu z pieca, oczywiście odpowiednio ustawiony, - wszędzie, gdzie trzeba są też odpowietrzniki w najwyższych punktach instalacji wg. mnie nie ma zapowietrzenia. Grzejniki grzeją bardzo dobrze, natomiast nagrzewnica bardzo słabo. Piec się po pewnym czasie tylko trochę wychładza, ostatnio gdy ustawiłem temp. na piecu na 73 st. C, piec się po pewnym czasie zagotował, a powietrze z nagrzewnicy było nadal bardzo letnie (temp. kotła 97 st.C, wody od 68 do 80). Słaby odbiór ciepła??, nie wygląda mi to na przewymiarowanie mocy kotła, gdyż nagrzewnica ogólnie powinna mocno wychładzać kocioł... Nagrzewnica po 30-40 min. nabija temperaturę tylko o 2 st.C i nie da rady więcej ! - temp. wlotowa to 0 st.C (budynek jest nieogrzewany). Wejście do nagrzewnicy gorące, wyjście mniej więcej o połowę chłodniejsze (nie mam czym tego zmierzyć) Czy problemem jest to, że nagrzewnica pracuje w układzie zamkniętym? Czy problemem jest również w przypadku nagrzewnicy wymiennik płytowy? Po pewnej analizie myślę, że można było w ogóle odstąpić od wymiennika płytowego i drugiej pompy co i wszystko po prostu chodziło by w układzie otwartym, lub skoro już te elementy posiadam, to przez wymiennik zostawić grzejniki w ukłądzie zamkniętym, a w otwartym układzie pracowałby kocioł i nagrzewnica. Jakie ciśnienie powinno być optymalne w układzie zamkniętm (na manometrze mam 1,8 bara), zawór bezpieczeństwa 3 bary. Czy wskazana w tej sytuacji byłaby zamiana pomp tzn. po ewentualnej zmianie układ otwarty z nagrzewnicą pompa 25-60, a same grzejniki pompa 25-40? Zastanawiam się również nad taką kwestią, czy można zrobić tak, że skoro nagrzewnica wodna lubi wysoką temperaturę (70-90 st. C) to taki czynnik na nią skierować, a na grzejniki skierować niższą np.55-60 st.C - czy technicznie jest to możliwe i czy prawidłowe?
  3. Witam kolegów mam taki problem a mianowicie nie chce mi grzać CWU grawitacyjnie tylko wymuszony na pompce lecz wtedy słyszę jakby woda była przelewana a jak pompę wyłącze to aż zabulgota.Zerknijcie i zobaczcie co mogę mieć żle dodam instalacja otwarta pracuje na grawitacjii rura z kotła 1/5'' wchodzi w pion 3'',z rury z kotła wychodzi zasilanie zbiornika 1'' powrót również 1''na rurze zasilającem mam założony odpowietrznik wkręcany i jak odkręce to leje się woda to czemu przelewa i co z tym grzaniem na grawitacjii.
  4. Witam powie mi ktoś jak mam podpiąć bojler bo zacząłem łączyć wczoraj i przyszedł do mnie wujek i mówi mi ze bojler na odwrót podpinam , ze woda ciepła co idzie z pieca powinna iść do bojlera od dołu a zimna na powrocie powinna iść od góry a ja na odwrót podpiąłem i już nie wiem bo co patrzę na schematy to robię dobrze
  5. Witam mam ogrzewanie domu na górnej belce (góry ) a na dolnej ogrzewanie podłogowe i 3 grzejniki . Podłogówka nie równo grzeje i miejscami jest cieplejsza a miejscami zimna. Czy może mi ktoś doradzić jak to można zmienić ?? czy dodać jakiś mieszalnik na podłogówkę i te 3 grzejniki podpiać pod nowa belkę a a powroty zostawić przy podłogówce? zdjećia kotłowni
  6. Witam Zdarzył sie nam w tym roku remont łazienki i kibelka, stary zbiornik w łazience przeciekał wiec był do wymiany, plus troche słabo wygladało jego zabudowanie, wiec został przeniesiony do ubikacji gdzie trafi pod zabudowe robioną przy okazji sedesu podwieszanego. Domek jednorodzinny, piec węglowy, bez sterownika, rury grube, zeliwne kaloryfery, lazienka ze zbiornikiem na 1 piętrze, nad piecem w piwnicy, instalacja z przed 40 lat. Fachowcy przyszli i wymyślili takie cos jak na poniższych zdjeciach. Stary zbiornik byl po prawej na zdjęciu, Tak, to nie krzywe zdjecie/soczewki w apracie tylko tak położone z garbem przedłużenie rury do ubikacji po lewej za scianą tak to wyglada w ubikacji: Przeglądałem schematy w internecie/ PN, wydaje mi się że wiem po co jest ten zbiornik, na jakiej zasadzie to działa, komentarze fachowców zamieszcze póżniej, jestem ciekawy waszej opinii czy sie mylę, czy może oni? Czy ma to sens, czy bedzie działać czy nie, czy byli to fajchowcy czy "fachowcy"?
  7. Witam Mam problem.. W niedzielę układ nagle stanął (zapowietrzył się), temperatura poszła na 110 C. Para buchała każdym zaworem. W dodatku sadze się zapaliły. Rurkę przy piecu wyrwało i wylatywała nią para. Po ostygnięciu pieca wszystkie widoczne przecieki w układzie i przy grzejnikach były zniwelowane. Po napaleniu ognia początkowo myśleliśmy że to prze zapowietrzenie układu. Odpowietrzaliśmy kilka godzin układ i nic z tego. Grzejniki nie były praktycznie zapowietrzone (z 2), przez chwilę po rozgrzaniu się grzejników grzały całe. Lecz potem coś się stało i układ non stop się zapowietrzał. Trzeba było odpowietrzać przez zawór w pompce i przelewać wodę. Myśleliśmy że to może pompka która kwiczała i stawała jak zapowietrzał się układ. Kupiliśmy nową i to samo. Co chwila zapowietrzał się obieg. Tylko przelewanie wody pomagało. Później pomyśleliśmy o filtrze. Został on przeczyszczony i nic... Obieg chodzi ale wciąż zapowietrza się. Nie wszystkie grzejniki całe grzeją . Grzejnik pierwszy w obiegu najmniej , w przedpokoju też nie cały, w pokoju rodziców słabo ale cały grzał, w łazience najmocniej, w pokoju 3 dobrze, w kuchni też nie najlepiej. Jest w pokoju rozgałęźnik i z tego wynika że 2 nitki grzeją a 3 ciągle zapowietrza się.. Dzisiaj z 10 razy odpowietrzałam ten sam grzejnik...bez rezultatów i tak cały nie grzał. W przedpokoju nie był zapowietrzony a cały nie grzał. Czy to jest wina tzw "grzybka" przy rozgałęźniku ,bo był wybity i leciała nim woda, czy to jest wina zawory który został uszkodzony przy piecu? Czy 2 nitki czymś zalazły i jest przez to małe ciśnienie?? To bardzo ważne!! Ponieważ nie można w piecu palić bo się ciągle zapowietrza i ktoś non stop by musiał siedzieć przy piecu i odpowietrzać.. Noce nie są za ciepłe.. Proszę o szybka pomoc!
  8. Witam! Czytam i co jakiś czas trafiam na tematy w których razi się montowanie sprzęgła hydraulicznego. Niektórzy mają zawory 4-D i też zaleca się go usunąć na rzecz sprzęgła, więc tak się zastanawiam kiedy je się powinno stosować.
  9. Witam Mam pytanko odnośnie zaworu czterodrożnego. Mam kocioł SAS 17kW i gazową Beretke spięte razem w układ zamknięty. Podczas pracy kotła w temp. zadanej np. 60 st skręcam zawór 4D mniej więcej w pozycji 3 (skala od 1 do 5). Temperatura zaraz za zaworem wynosi wtedy ok 40 st. Natomiast temp. na grzejnikach mierzona takim samym termometrem przylgowym wynosi prawie 50 st. Dlaczego? Jak to możliwe że piętro wyżej temperatura jest wyższa niż temp. zaraz za zaworem 4D. Druga sprawa to jak zmniejszę jeszcze bardziej np na poz. 1 lub 2 to temperatura przy grzejnikach rośnie jeszcze bardziej ale są wtedy grzejniki tylko gorące u góry, na dole są zimne. A w ostatnim tak jakby grzejniku to ledwo grzeje.... Dlaczego tak się dzieje? Jutro wkleję fotki instalacji, ocenicie może tam jest coś skopane... chyba, że to ma tak działać Z góry Dzieki za odpowiedzi pozdrawiam
  10. Witam wszystkich. Zacznę od początku. Do tej pory dom (pow około 250 m2) był ogrzewany gazem, kocioł z otwartą komorą unical 28 kW. W końcu podjęto decyzję o zamontowaniu kotła na węgiel, będzie taniej. Wybór padł na defro duo NZ 20 kW. W pomieszczeniu obok kotłowni gazowej, (tam gdzie miała powstać kotłownia węglowa) zostały wcześniej (w trakcie budowy instalacji) wyprowadzone przez instalatora, przewody powrotu i zasilania pod kocioł węglowy. Średnica d22 mm, według obliczeń za mało, ale z tym już nic nie można zrobić. Po zakupie kotła podłączyłem go tak jak na załączonych zdjęciach. Bazowałem na schematach, więc zakładam, że udało mi się to wykonać zgodnie ze sztuką. Po pierwszym odpaleniu pojawił się następujący problem. Zadana temperatura na kotle 70 st, włączona ochrona powrotu, min temp. na powrocie 55 st , minimalne otwarcie zaworu ustawione na 15%. Kocioł odpala, zawór się zamyka by chronić powrót, gdy na kotle temp osiągnie zadane 70 st, kocioł przechodzi w stan nadzoru gdyż dobiła do ustawionej temperatury. Gdy zawór jest otwarty na 15% pompa na mały udział w przepływie, teoretycznie działa grawitacja. Jednak grawitacja jest za słaba gdyż temp. powrotu nie może osiągnąć pożądanych 55 st co pozwoliło by się otworzyć bardziej zaworowi i umożliwić ogrzewanie domu. Zastosowany został zawór 4-D średnicy 1". Pytanie czy wymiana na zawór 1,5" spowoduje, że grawitacyjnie woda będzie w stanie krążyć na krótkim obiegu. Alternatywnie myślałem, żeby zastosować grawitacyjny zawór różnicowy który pozwoli obejść zawór 4-d na krótkim obiegu gdy jest ona prawie zamknięty. Ostatecznie mogę założyć dodatkową pompę, która będzie wymuszać przepływ na krótkim obiegu. Może jednak należy obniżyć minimalną temperaturę powrotu, by zawór otwierał się wcześniej, chociaż będzie to ze szkodą dla kotła. Ja tutaj przedstawiam swoje przemyślenia, będę wdzięczny za odp na zadane pytania oraz za wszystkie uwagi i sugestię, które pozwolą rozwiązać problem. Szymon
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.