Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Powietrze w instalacji co' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Sklep info-ogrzewanie.pl
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 4 wyniki

  1. Witam wszystkich jestem tu nowy więc proszę o pomoc i wyrozumiałość. Przejrzałem już forum znalazłem kilka podobnych problemów ale żaden nie pomógł mi w rozwiązaniu mojego problemu z instalacja C.O. Mój problem jest nastepujący: W nowej instalacji C.O od samego początku są problemy z zapowietrzaniem sie pompy obiegowej wszystko działa dobrze do puki temperatura na piecu nie przekroczy ok 63*C. Jednak jak temperatura zacznie wzrastać bardzjej(ok 65*C) to zaczynają się problemy z instalacją a konkretnie z samą pompą. Przestaje chodzic a temperatura na piecu zaczyna szybko wzrastać. I wtedy by sobie z tym problemem poradzić na początku trzeba odpowietrzyć pompe kilka krotnie śrubą znajdującą sie na pompie to wtedy pompa zaczyna normalnie pracować jak się odkręca ta śrube to z pompy wylatuje gorące powietrze i woda i tak myśle że przez to powietrza pompa przestaje pracować a instalacja przestaj grzać przez co szybko wzrasta temp na kotle??? Dodatkowo dodam ze zbiornik przelewowy znajduje sie na strychu ok 1.5m od pompy tylko ze jest podłączoony do powrotu z pieca i zastanawia mnie to czy nie jest właśnie ten problem??? Dodatkowym problemem jest fakt ze ciagle słysze jak w instalacji przelew sie woda i pierwszy grzejnik bardzo czesto zastaje zapowietrzony reszta chodzi dobrze...??? Mam nadzieje ze zostało napisane to w miare zrozumiale?.?. Do całości dołączam własnoręcznie zrobiony schemat i kilka fotek jak coś jeszcze bedzie potrzebne prosze pisać dodam tylko za nie bardzo sie znam na piecach całe życie wychowany w blokowisku na centralnym... Co jest powodem i dlaczego tak sie dzieje i jak można rozwiązac ten problem??? pozdrawiam i czekam na pomoc... ,, ,
  2. Witam Państwa, Czytam forum już któryś dzień bo postanowiłem poszukać odpowiedzi na mój problem. Jednak nadal nie bardzo się orientuję co powinienem zrobić. Postanowiłem to jednak opisać, licząc na Waszą pomoc, w tym konkretnym przypadku. Problem jest następujący: Na kolanie ( właściwie to czwórniku) rury zasilającej ostatni grzejnik, notorycznie zbiera się powietrze (na rysunku zaznaczone na czerwono) Czasem, już po jednym rozpaleniu w piecu, słychać bulgotanie przepływającej wody. Gdy woda, na ostatnim grzejniku, przekroczy temp. 68 stopni (mierzona na rurze w problematycznym miejscu, 80 na termometrze przy piecu), zawsze pojawia się powietrze, które stopniowo ogranicza przepływ wody i wywołuje bulgot. Czasem z pieca przeskoczy jakiś większy pęcherz powietrza, ląduje on jednak w naczyniu i nie słychać aby pęcherze przechodziły gdzieś dalej do instalacji. Powietrze w tym problematycznym miejscu kumuluje się bezgłośnie, do chwili gdy zaczyna blokować przepływ wody. Rozwiązanie jest dość oczywiste: odpowietrznik. Aktualnie jest w tym miejscu, odpowietrznik w postaci odkręcanego zaworu. On spełnia swoją rolę, ale jest przeraźliwie upierdliwy. Jest pod sufitem, więc trzeba się na coś wspiąć. Wcześniej odłączyć pompkę bo zassie powietrze, czyli przejść przez całe mieszkanie. Spuścić powietrze. Włączyć pompkę i tak 2-3 razy zanim przestanie się tam zbierać powietrze (zabieg wystarczy na 3-4 dni jeśli nie dopuszczę do podanych wcześniej temperatur w instalacji). Odpowietrzam to już nawet przy rozgrzanym piecu. Jak poczekam aż wszystko wystygnie i wyłączę pompkę to zazwyczaj powietrze znika po jakimś czasie - chyba wraca do naczynia ale nie wyśledziłem tego i nie mam 100% pewności. Moje pytania: Czy mogę tutaj zamontować jakiś automatyczny odpowietrznik? Wątpliwość, do tego prawie retorycznego pytania budzi fakt, że przy otwartym zaworze i włączonej pompie zasysane jest powietrze. Automat wywoła chyba taki sam efekt? Czy możliwe są jakieś inne rozwiązania? Tzn mam jedno własne: pompa podłączona do gniazdka na pilota ... mniej roboty o bieganie po domu, tylko wspinaczka pozostaje. Załączam rysunek tej instalacji. Przepraszam, jeśli zbyt amatorski. Chyba połączenia zrobiłem inaczej niż na rysunkach hydraulicznych. Tam gdzie jest połączenie zrobiłem kropki. Z elektrycznych układów został mi taki zwyczaj i jest dla mnie bardzo czytelny, ale w razie wątpliwości proszę pytać, postaram się odpowiedzieć precyzyjnie na wszelkie wątpliwości. Pozdrawiam serdecznie.
  3. Witam, Może jest ktoś w stanie mi pomoc. W lato wymieniałem całą instalacje w domu. Problem polega na tym, że zapowietrzają mi się grzejniki ( wszystkie ) na piętrze. Najpierw myślałem, że to minie. Niestety. Później założyłem automatyczne odpowietrzniki. Nic nie dało. Tydzień temu wlano mi impregnat 2l do instalacji. Dwa dni było ok. Tylko nieznaczne ilości powietrza, albo gazu. Po tygodniu wszystko wróciło do normy. Odpowietrzanie kilka razy dziennie. Inaczej grzeje tylko góra kaloryfera reszta zimna, albo delikatnie ciepła. Nagrzać nie sposób. Wycieku nie widać. Wszyscy załamują ręce i nikt nie jest w stanie mi pomóc. Wszyscy chodzą, sprawdzają i dupa. Kiedyś spróbowałem podpalić wylatujące coś z grzejników. Paliło się delikatnie na niebiesko. Więcej nie próbowałem, bo się boję :). Może ktoś wie co mam zrobić, lub do kogo się udać ??? Wiem, że temat stary jak świat. Przeczytałem wszystkie podobne na forum. Ale jest tak, że albo ludzie nie piszą jak problem rozwiązano, albo temat się urywa.
  4. Witam.Zalozylem nowy temat swoj wlasny jest kontynulacja tematu" NOWA INSTALACJA I ZAPOWIETRZANIE SIE POMPY" Chcialem dodac ze przerobki ktore wykonalem czyli montaz rury wzbiorczej od zbiornika wyrownawczego po stronie ssawnej czyli przed papa 1-cal zostalo wykonane,montaz zaworu bezpieczenstwa 1,5bar na kotle zostalo wykonane,wypoziomowanie kotla zostalo wykonane,montaz odpowietrznikow na bojlerze c.o zostalo wykonane,a takze montaz odpowietrznika nad papa tez zostalo wykonane.Zbiornik wyrownawczy zostal zamontowany 55-cm wyzej niz najwyszy grzejnik.Problem nie zniknoł dalej słysze przelewajaca sie wode w bojlerze c.o,przy kazdym rozpalaniu wybija mi wode przez rure od zbiornika tak okolo 4litrow,przez zawor bezpieczenstwa nieraz uleci mi minimalna ilosc wody.Nie wiem skad do ukladu dostaje sie powietrze,skad je zasysa?nie mam juz pomyslow jak sie tego problemu pozbyc,czy cos sknocilem przy montazu tej rury przed papa od zbiornika? Dodam zdjecia montazu
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.