Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Montaż naczynia wzbiorczego' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Sklep info-ogrzewanie.pl
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu

 
lub  

Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 2 wyniki

  1. Witam wszystkich jestem tu nowy więc proszę o pomoc i wyrozumiałość. Przejrzałem już forum znalazłem kilka podobnych problemów ale żaden nie pomógł mi w rozwiązaniu mojego problemu z instalacja C.O. Mój problem jest nastepujący: W nowej instalacji C.O od samego początku są problemy z zapowietrzaniem sie pompy obiegowej wszystko działa dobrze do puki temperatura na piecu nie przekroczy ok 63*C. Jednak jak temperatura zacznie wzrastać bardzjej(ok 65*C) to zaczynają się problemy z instalacją a konkretnie z samą pompą. Przestaje chodzic a temperatura na piecu zaczyna szybko wzrastać. I wtedy by sobie z tym problemem poradzić na początku trzeba odpowietrzyć pompe kilka krotnie śrubą znajdującą sie na pompie to wtedy pompa zaczyna normalnie pracować jak się odkręca ta śrube to z pompy wylatuje gorące powietrze i woda i tak myśle że przez to powietrza pompa przestaje pracować a instalacja przestaj grzać przez co szybko wzrasta temp na kotle??? Dodatkowo dodam ze zbiornik przelewowy znajduje sie na strychu ok 1.5m od pompy tylko ze jest podłączoony do powrotu z pieca i zastanawia mnie to czy nie jest właśnie ten problem??? Dodatkowym problemem jest fakt ze ciagle słysze jak w instalacji przelew sie woda i pierwszy grzejnik bardzo czesto zastaje zapowietrzony reszta chodzi dobrze...??? Mam nadzieje ze zostało napisane to w miare zrozumiale?.?. Do całości dołączam własnoręcznie zrobiony schemat i kilka fotek jak coś jeszcze bedzie potrzebne prosze pisać dodam tylko za nie bardzo sie znam na piecach całe życie wychowany w blokowisku na centralnym... Co jest powodem i dlaczego tak sie dzieje i jak można rozwiązac ten problem??? pozdrawiam i czekam na pomoc... ,, ,
  2. Witam , jak wykonać cyrkulacje zbiorinka wyrównawczego w nieogrzewanym pomieszczeniu , jakiej średnicy rurka powrotna , bardzo prosze o jakiś szkic
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.