Skocz do zawartości
  • Witaj na naszym forum o ogrzewaniu!

    Na forum znajdziesz odpowiedzi na wiele pytań związanych z ogrzewaniem. Zachęcamy do rejestracji po której: będziesz miał(a) możliwość pisania postów, zobaczysz wszystkie zdjęcia i schematy, staniesz się częścią naszego forum :) Zapraszamy...

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Ekocentr' w zawartość dodano w Kotły z podajnikiem .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Kotły i piece
    • Kotły zasypowe
    • Kotły z podajnikiem
    • Kotły gazowe
    • Kotły i piece elektryczne, promienniki podczerwieni
    • Kominki, kozy i inne piece
    • Inne tematy o kotłach i piecach
  • Inne sposoby ogrzewania
    • Pompy ciepła
    • Kolektory słoneczne
    • Ogrzewanie niekonwencjonalne
  • Instalacje
    • Instalacje CO i CWU
    • Kominy dymne i spalinowe
    • Wentylacja i rekuperacja
    • Wytwarzanie energii elektrycznej na cele grzewcze (i nie tylko)
  • Inne tematy związane z ogrzewaniem
    • Opał
    • Izolacje
    • Kwestie finansowe
    • Sklep info-ogrzewanie.pl
    • Ogłoszenia drobne
    • Instrukcje, DTR, artykuły, narzędzia, programy...
  • Tematy różne
    • Sprawy organizacyjne
    • Przywitaj się
    • Rozmowy na dowolny temat
    • Kosz

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Adres strony www


Skype


GaduGadu


Lokalizacja


Zainteresowania


Co ogrzewam?


Instalacja


Kocioł

Znaleziono 16 wyników

  1. Witam. W piecu na ekogroszek palę od niedawna, odpalony z początkiem lutego i chodziło do początku kwietnia, teraz ponownie odpalony 10 listopada. Dom nowy (jeszcze wykańczamy, nie mieszkamy, wiec temperaturę w środku utrzymuje 18-19 stopni). Tak się złożyło ze w ramach oszczędności mamy piec od rodziny, więc nie najnowszy (sterownik Geco-403 p02) ale w dobrym stanie i póki co palimy. Piec EKOcentr 25 kW, dom około 210 m2, na dole podłogówka (sterowniki w pomieszczeniach, u góry kaloryfery (termostaty), układ zamknięty, zawór trójdrożny. Przez miesiąc paliłem węglem z lokalnego składu, ale byłem niezadowolony bo strasznie mokry no i ciężko było określić wartość opałową (podejrzewam ze słaba była). Potem do końca sezonu tamtego paliłem Stabkiem. Ostatecznie po wielu próbach doszedłem w zeszłym sezonie do średniego spalania 20 kg na dobę. Wydaje mi się dużo, ale dom nie wygrzany itd. Teraz odpaliłem ponownie piec na kolejny sezon i od dwóch dni walczę. Węgiel został jeszcze ten sam. Jak go odpaliłem i zostawiłem na noc to na drugi dzień piec był w środku zawalony ogromnymi spiekami które zrzuciły deflektor i tak zapchały piec ze podajnik nie mógł dalej podawać i stanął (zerwało zawleczkę). Wydaje mi się że przesadziłem z nadmuchem i dlatego te spieki takie twarde i wielkie były. Dlatego po tym jak ponownie uruchomiłem piec, nadmuch ustawiłem na 20-30% otwarcia przesłony (mogę nadmuchem tylko poprzez przesłonę sterować). Zadana temperatura 56, podawanie mam 7 s, przerwa 45s, czas podtrzymania 50. Przy tych ustawieniach po paru godzinach ja przyszedłem, spieki były ale nawet się rozpadały i nie robiła się taka skorupa, chociaż mam wrażenie ze węgiel ten żarzący się klei się do siebie. Nie pamiętam żeby było tak wiosną a to ten sam węgiel... Ale przy tych ustawieniach piec nie mógł dojść do tych 56 stopni. Dochodzi do 51-52 i tak stoi. Woda na CO około 42 stopnie, CWU odcięta. Pomyślałem że za słaby nadmuch i dałem go na około 70%. Dziś po całej nocy znowu cały piec zawalony spiekami, ledwo było żar widać, ale na szczęście nie wygasł. Temperatura na piecu 47, ale te spieki nie pozwalały na płomień porządny. Bardzo ciężko było rozwalić te spieki, nawet to co się jeszcze paliło, było wielką rozgrzaną bryłą węgla, bardzo ciężko było ją rozbić. Nie wiem już o co chodzi. Wygląda jakby jednak za duży ten nadmuch był, ale przy mniejszym piec nie osiąga tej zadanej temperatury, a przecież mam w domu na razie niższą temperaturę i CWU odciętą. Z CWU w ogóle jest inna sytuacja bo jak otwarłem zawór to CWU po kilku godzinach dochodziła do 80 kilku stopni. Jak to w ogóle możliwe że na CO idzie temperatura 40 (ok zawór 3-drożny robi swoje) na piecu mam te 50 maks 60 stopni, a na CWU idzie mi 80 ? W zeszłym roku pytałem instalatora i mówił ze jest ok, ale coś nie mogę to zrozumieć jakim cudem ta woda idzie taka gorąca jak piec nie osiąga takich temperatur, przynajmniej według tego co pokazuje sterownik? Ale na razie CWU odciąłem żeby szybciej nagrzać dom.
  2. Pazur9592

    Ekocentr Ekocentr

    Witam wszystkich odrazu zaznacze ze jestem lajkiem w tych sprawach, otóż posiadam piec ekocentr z podajnikiem i sterownikiem G-403 i nie umiem dobrac parametrów ustawienia go, czytałem tutaj wszystkie fora i dalej nie umiem go ustawic, męcze sie juz 2 rok, budynek ocieplony w 95% nieotynkowany 200m2 podłogówka w korytarzu oraz w łozience około 40 m reszta zwykłe grzejniki i oczywiscie bojler 120l, spaliłem przez ostatnie 5 miesiecy jakies 5 ton groszku lepszej klasy (1080zł) tona sprawdzony bo kuzynostwo tez tam kupuje juz 5 lat i jest ok, i oto pytanie do Was może ktos podać jakieś parametry jak by to ustawić zebym bankruta nie szczelił? może jest coś zle podłaczone? oto zdjecia poglądowe instalacji, (dopisze zaraz moje parametry jakie mam ustawione) Prosze was o pomoc u0-52 u1-23 u2-37 u3-40 u4-20
  3. Witam, posiadam piec ekocentr 25kw ze sterownikiem compit 510r. Do pieca podłączony również jest sterownik auraton 2005 tx rx z bezprzewodowym kontrolerem. Problem polega na tym, że nie grzeją grzejniki. Woda ciepła jest, podłogówka grzeje, sprawdzałem grzejniki czy nie są zapowietrzone (leci woda wiec chyba nie są). Zauważyłem też, że bezprzewodowy sterownik nie łączy się z kontrolerem w kotłowni, próbowałem zmienić kod zgodnie z instrukcją, ale nie pomogło. Jutro albo pojutrze wymienię baterie. Dodam jeszcze, że jestem zielony w hydraulice, więc przy pomocy prosiłbym o jak najprostsze wskazówki.
  4. Witam, posiadam piec ekocentr z podajnkiem i sterownikiem compit r510. Od dluższego czasu piec ma problem z osiagnieciem zadanej temperatury co ( 57st.- wartosc minimalna jaka moze byc nastawiona) , dodatkowa zauważyłem że wegiel nie spala sie na calej powierzchni retorty. Od lewej strony (od strony podajnika jak i dmuchawy) jest okej natomiast z prawej strony żar jest slabszy i spada niedopalony wegiel do popielnika. ( czas podawania 14 , czas przerwy 44 , dmuchawa na 35% )
  5. Witam, posiadam piec EkoCentr 19 KW, mam problem z wypsypującym się, niespalonym groszkiem. Gdy zadzwoniłam do serwisanta, polecił mi oczyszczenie POKRYWY WYCZYSTKI POPIOŁU, lecz nie moge sobie poradzić z jej odnalezieniem. Wszystkie inne metody, mające poprawić spalanie ekogroszku, takie jak ustawienie parametrów podajnika i dmuchawy już zastosowałam, ale nic nie pomogło. Proszę o pomoc
  6. Witam koledzy, mam pweien problem. Wydaje mi się że mój piec potrzebuje za dużo groszku a co gorsze myślę ze tego wytworzonego ciepła za dużo marnuje. Kocioł to ekocentr 25 zawór trójdrożny grzeje ok 150m2. W tej chwili właczone CWU grzejniki na dole wyłaczyłem grzeje podłogę ,góra na pół gwizdka, podłoga na górze też a spala mi zasobnik na tydzień. Węgiel dobry, kaloryczny ok 27. ustawienia to podawanie 15s przerwa 45 sec podawanie na podtrzymaniu 30 sec co 20 min wentylator 60% ale szpara ręcznie rozsunięta, płomień mocny żółty Denerwuje mnie również to podtrzymanie, nie wiem czy te 20 min to za mało czy za dużo przy tych tem ok 0. kiedy utawiłem ponad 30 minut to robią się spieki Kiedy grzeje wodę to tem do której bije kocioł to 60*C to na samym podtrzymaniu bez pracy temperatura na piecu dochodzi mi pod 80*C, myślę że ten problem zniknie kiedy przyjdą mrozy. napiszcie koledzy co myślicie o tych ustawieniach i o spalaniu i co ewentualnie mógłbym zrobić.
  7. Witam, Posiadam w domu kocioł Ekocentr CarboRet 25kW (znany chyba również kiedyś jako Buderus CarboRet). Palę nim 3 sezon. W pierwszym sezonie zakupiłem Ekoret w pewnej znanej firmie we Wrocławiu, w kolejnym sezonie palłem ekogroszkiem rosyjskim, tej zimy postanowiłem wrócić do Ekoretu (nie sprawdzając go zbytnio, w końcu sprawdził się 2 lata wstecz). Okazało się, że od jakiegoś czasu wygarniam z popielnika duże ilości żużlu, dodatkowo niestety w ciągu ostatniego miesiąca kocioł zgasł bez wyraźnego powodu 3 razy (wywalając oczywiście masę węgla do popielnika). Kolejna niepokojąca rzecz - kocioł w krótkim czasie nadaje się do czyszczenia (np. po 1 tygodniu wygląda tak, jakbym go użytkował 1 miesiąc). Stwierdziwszy powyższe wpadłem w panikę i zacząłem majstrować przy nastawach sterownika - nie osiągnąłem jednak wielkich sukcesów. W związku z powyższym proszę Was o podpowiedź co u mnie nie działa: czy jest problem z nastawami sterownika czy raczej kupiłem słaby węgiel? W załączeniu kilka zdjęć. Dodam, że w czasie ostatniego wygarniania popiołu/żużlu nazbierało się tego prawie pół worka od ekogroszku 25kg (objętościowo) przy czym spaliłem w tym czasie niespełna 3 worki ekogroszku. Aktualne nastawy sterownika: - przysłona wentylatora uchylona na ok. 2 cm - moc wentylatora F5 ustawiona na 23% - F7 (czas pracy podajnika) 15 sek - F8 (czas między kolejnymi podaniami paliwa) 80 sek - F9 (czas pracy podajnika w podtrzymaniu) 25 sek - F10 (czas między kolejnymi podaniami paliwa w podtrzymaniu) 30 min Z góry dziękuję za podpowiedzi - trochę zabrakło mi już pomysłów.
  8. Witam wszystkich na Forum. Jestem zupełnie nowym użytkowinikiem niniejszego Forum jak i pieca KW-EKOCENTR 25kW ze sterownikiem Compit R510. Jest to piec przystosowany do spalania ekogroszku wyposażony w automatyczny, ślimakowy podajnik paliwa. Piec został zamontowany i uruchomiony w październiku b.r., przez firmę zajmującą się ogrzewaniem - miałem więc trochę czasu na przestudiowanie lektury instrukcji, postów na forum i zainteresowania się tematem prawidłowych ustawień ww kotła. Po dwóch miesiącach użytkowania, niestety, nie jestem zadowolony z osiągniętych efektów. Stąd moja prośba o wytłumaczenie i poradę. Zacznę od początku. Używam tego pieca do ogrzania budynku o powierzchni ok. 230 m^2. Budynek nieocieplony styropianem itp. Wyminiona stolarka okienna. Instalacja c.o. to stalowe rury zaizolowane na pionach grzewczych "szarą otuliną piankową" (proszę wybaczyć niefachowe określenia) oraz żeliwne grzejniki wyposażone w zawory i głowice termostatyczne firmy Valex (wszystkie grzejnki). Brak zbiornika CWU. Mój problem polega głównie na żuzyciu opału. Na początku jeden zasyp (pojemność wg danych producenta ok. 150 kg) wystarczał mi na 1,5 doby palenia (przy temperaturze +5 st. C na zewnątrz i ustawionej minimalnej, dozwolonej przez sterownik temperatury zadanej kotła = 57 st. C). Dało się zaobserwować od razu, że niedopalony jeszcze ekogroszek wypychany jest przez coraz to nowe porcje, podawane, jak się okazało, zbyt czesto. Zająłem się regulacją sterownika. Przez 2 tyg udało mi sie wydłużyć czas spalania zasypu do 3 pełnych dób. Jednak, wg opinii producenta, oraz wielu użytkowników tego forum oraz oczywiście mojej, nie jest to zadowalająca wielkość. W mojej opinii, ciagle mam problem z niedopalaniem opału. Popiół w większej części stanowią "lotne części" (coś w rodzaju popiołu z grilla) oraz grudki ekogroszku, które wydają się nie być do końca zwęglone. Powstają też małe zgrzewy w retorcie. Przez kolejne 1,5 miesiaca nie udało mi się polepszyć efektów spalania. Mimo zmian wprowadzanych w sterowniku, za każdym razem efekt był podobny : albo piec nie osiągał zadanej temperatury albo wyrzucał jeszcze niedopalony ekogroszek. Aktualnie piec pracuje przy ustawieniach (które wydają sie być najbardziej optymalnymi): F1- 60 (temperatura zadana kotła); F2- --; F3- 0; F5- 30 (prędkość wentylatora); F7 - 27 (czas pracy podajnika w trybie praca); F8- 100 (czas przerwy pomiędzy podaniami w trybie praca) pozostałe parametry odnośnie trybu podtrzymania są takimi, jakie zaprogramował producent: F9 - 46, F10 - 42, F11 - 64, nie zmieniałem ich. Sytuacja ze spalaniem wygląda tak, że kocioł rozgrzewa się do temperatury 61 st. C., przechodzi w tryb podtrzymania. W ok 8 min wytraca temperaturę do 57 st. C. po czym następuje tryb praca, który w ciągu 10-12 min rozgrzewa ponownie kocioł do 61 st. C i sytuacja się powtarza. Wg mnie za szybko następuje wytracenie temperatury (tryb podtrzymania zakłada przecież przerwę w podawaniu na 46 min ! - wydaje mi się, że powinien chociaż 1/3 tego czasu utrzymawać się w tym trybie.). Wiem, że pewnie wielu z Was zaraz postuka się w czoło i powie, że "bierze się za coś o czym nie ma pojęcia" ale staram się zrozumieć i nauczyć jak poprawnie regulować mój piec (dopiero zaczynam z nim "przygodę"), tak żeby przynosił obiecane oszczędności (obecnie spalanie na poziomie 1,5 t na miesiac !!). Nie wiem gdzie popełniam błąd i zaznaczam, że wypróbowałem już wielu ustawień, łącznie z bardzo krótkimi czasami podawania i przerwy. Może znajdzie się ktoś, kto podpowie mi co zrobić, żeby piec był tak wydajny, jak zapewniają mnie wszyscy użytkujący takie ogrzewanie. Dziękuję za poświęcony czas.
  9. Witam, Jesteście moją ostatnią nadzieją. Jestem od 7 lat posiadaczem kotła Ekocentr 25kW i jestem w desperacji. Mam w zasadzie permanentną awarię. Silnik się grzeje po czym się poprostu pali. Nigdy nie zerwało zawleczki. Próbowałem wymieniać następujące elementy: Silnik: 3 szt (2 x 0,09 kw + ostatnio zakupiłem mocniejszy 0,18 i to samo). Kondensatory: z 10 na silnik. Slimak: 3 szt. Do tego rozbierałem motoreduktor, sprawdzałem czy nie ma oznak zużycia, wymieniałem olej. Sprawdzałem elektrykę - bez zarzutu. Jaka może być przyczyna? Jeszcze jakieś pomysły? Jestem prawie zdecydowany na zakup nowego kotła. Jednak co bedzie jeśli koleny znowu padnie. Za ten kocioł zapłaciłem 7500. Jak sobie pomyślę że teraz znowu mam wydac min tyle to mam mdłości. Pozdrawiam
  10. Witam, dwie kwestie: 1> Jest ktoś z Kalisza lub najbliższych okolic, kto zna się na tych kotłach? 2> A może ktoś potrafi pomóc wirtualnie... niby wszystko działa ale dmuchawa nie daje mocy, tzn wysoki ogień jest tylko w jednym miejscu na palenisku, więc pewnie stało się coś co blokuje przepływ powietrza, znajomy powiedział, że <jakaś korona> uległa zniszczeniu. Ja się kompletnie na tym nie znam a na chwilę obecną niestety mnie nie stać na fachowy serwis a w tyłek zimno bo nie przepala całego groszku.
  11. tomogrodnik

    Ekocentr Klejenie Groszku

    POSIADAM PIEC EKOCENTR Z PODAJNIKIEM NA EKOGROSZEK I MAM PROBLEM PONIEWAŻ ZAMIAST SPALAĆ SIE I OPADADAC DO POPIELNIKA GROSZEK KLEI SIĘ I "SPAWA" PODNOSZĄC SIĘ Z PALNIKA KU GÓRZE OPIERA SIĘ O TĄ PŁYTKĘ KTÓRA JEST NAD PALNIKIEM I WTEDY ZRYWA ZAWLECZKĘ. MYŚLĘ ZE MOŻE TO BYĆ WINA USTAWIENIA PONIEWAŻ CAŁY CZAS PRÓBUJĘ GO LEPIEJ USTAWIĆ A ZTYM SOBIE NIE RADZĘ. MOŻE NAPISZCIE JAKIE POWINNY BYĆ USTAWIENIA KOTŁA.POSIADAM 170 M GRZANIA TERAZ GRZEJE WODE PODŁOGĘ NA DOLE I PODDASZE. GROSZEK JEST RACZEJ DOBREJ JAKOSCI. TERAZ MAM PODAWANIE 15SEC/1MIN PODTRZYMANIE 25SEC/20MIN NADMUCH 80% TEMPERATURA PICA 55 A NA MIESZACZU 35- 38 STOPNI. TAK MYŚLĘ ZE MOŻE ZA MAŁO PODAJE ALBO NA PODTRZYMANIU ZA DUŻO PODAJE NIE MAM POJECIA CO SIĘ TAM DZIEJE. STEROWNIK TO JES COMPIT TAM JEST TYLE USTAWIEŃ POMÓŻCIE MI PROSZĘ POZDRAWIAM
  12. Witam Was, mam problem tego typu,że posiadam kocioł na ekogroszek 15kw firmy Ekocentr. Firma się zwinęła i mam PROBLEMOtóż, mam 2 pytania: 1. czy wiecie gdzie można dostać części zapasowe: ślimak podajnikowy+o-ring do motoreduktora. 2. potrzebuję wsparcia lub instrukcję jak wymienić o-ring. O-ring przepuszcza muszę go wymienić. Piec ma 3 lata. Proszę o pomoc. Pozdrawiam,
  13. Witam, piec stoi w piwnicy chyba trzecią zimę, nie wiem dokładnie gdyż mieszkanie wynajmuję i moim zadaniem jest ogrzanie domu, ubiegła zima elegancko, w tym roku jest problem, wielokrotnie przestawiałam sterownik, bezskutecznie, problem polega na przesypywaniu się niespalonego groszku z jednej, mianowicie lewej strony retorty prawa wypala dobrze, co robić, nikt z firmy ekocentr nie odbiera telefonów, mieszkam w okolicach poznania, moze ktoś mi jakiś serwis poleci
  14. Witam Was drodzy znawcy tematu ogrzewania ;] Chciałbym się do Was zwrócić z prośbą o pomoc przy ustawieniu pieca takiego jak w temacie czyli: EKOCENTR KW 25 kW z sterownikiem Geco G-403. Chciałbym się dowiedzieć czy spalanie w moim piecu jest w granicach normy, zbiornik na paliwo starcza na dwa dni, w opisie pieca wyczytałem że powinien wystarczyć na trzy lub cztery. Mój problem polega na tym iż nie znam na tym . Metodą prób i błędów ustawiałem różne parametry sterownika skutkiem czego jest aktualne ustawienie pieca, czyli czas przestoju pracy to 6:30 min, czas pracy 4 min. Poniżej podaję parametry jakie mam ustawione: u0 - Temperatura zadana wody wylotowej z kotła: 45 u1 - Czas podawania węgla do kotła C.O: 17 u2 - Czas postoju podajnika węgla: 55 u3 - Czas podtrzymania: 30 u4 - Opóźnienie wyłączenia wentylatora w podtrzymaniu: 40 C0 = 00 C1 = 01 C2 = 05 C3 = 25 C4 = 04 C5 = 00 C6 = 00 d0 = 40 d1 = 90 d2 = 30 d3 = 03 d4 = 40 Piec ten ogrzewa domek jednorodzinny o powierzchni ~ 140 m2. Na parterze ogrzewanie jest podłogowe, na piętrze są grzejniki, za wyjątkiem łazienek, gdzie również jest ogrzewanie podłogowe. W tej chwili ogrzewany jest głównie parter z racji tego że piętro jest jeszcze remontowane. Domek ocieploną ma 1 całą ścianę oraz połowę 2, styropianem 10. Może to ułatwi ewentualną diagnozę. Do pieca podłączony jest również bojler. Po ustawieniu pieca na min. temperaturę 40 *C jest ciepło w domu, mogę powiedzieć że tak idealnie, nie za gorąco nie za zimno. Temperatura na zewnątrz -2 do 4 *C. Tylko jest jeden minus musiałem podnieść do 45*C bo woda do kompania troszkę za chłodna ;]. Poniżej zdjęcie paleniska, z czego co wyczytałem z forum wydaje mi się że jest prawidłowy ponieważ tworzy się mały kopczyk, wypalony węgiel tworzy małe grudki które przy dotknięciu rozpadają się. Ostatnie zdjęcie przedstawia wyjście z pieca. Czerwona pąpka pompuje wodę do ogrzewania domu, niebieska do bojlera. Za czerwoną pompką miedziane rurki idące w prawo są od podgrzewania podłogowego na parterze. te idące w górę od piętra. Troszkę się mocno rozpisałem, no ale mam nadzieję że to pomoże przy ewentualnej ocenie instalacji i wychwyceniu potencjalnych błędów w ustawieniu pieca.
  15. Witam, Mam problem z kotłem KW Ekocent z firmy Ekocentr PPHU z Pleszewa. Z tego co się dowiedziałem, to firma zwinęła żagle i nie ma żadnego kontaktu z nimi... Nigdzie także nie ma żadnych części do pieca. Pierwszy problem to o-ring w motoreduktorze, który wg. instrukcji należy wymienić po 2 latach. Jednak taki o-ring nie łatwo dostać w mieście u mnie, ale mam nadzieje że uda się to zamówić jakoś przez internet. Następny problem to kopcenie z pieca. Niby gołym okiem nie widać, ale jak załączy się dmuchawa czuć dym i na pokrywie pieca co dziennie pojawia się duży kurz. Z tego co zauważyłem problem spowodowany jest popękaną (od wyjmowania podczas czyszczenia) pokrywą z jakiegoś dziwnego tworzywa. Trochę podobne to do ubitej waty szklanej. Na stronie producenta znalazłem budowę tego pieca i wynika z niej że jest to pokrywa wyczystna (ceramika). Tylko, że jest problem skąd taką część wziąć na wymianę? Może wiece jak takie coś nazywa się profesjonalnie? Może jakiś sklep polecicie? Pozdrawiam, Kamil
  16. Witam zamontowałem w/w kocioł ze sterownikiem COMPIT R510 czy ktos z Was ma moze z tym czyś jakieś doświadczenie ? chodzi mi o uruchomienie i optymalne nastawy parametrów, instrukcja jest bardzo mało czytelna. Czy ktos ma jakies doświadczenie z tymi kotłami ? pozdrawiam Paweł
×

Powiadomienie o plikach cookie

Używając tej strony zgadzasz się na Polityka prywatności.