Skocz do zawartości


Zdjęcie

Podajnik W Kotle Protech Caro



  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 OFFLINE   AD2

AD2

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 9 postów

Napisano 20 listopad 2010 - 23:39

Witam!

Posiadam 5 letni Piec Protech Karo ( z podajnikiem tłokowym ) , od wczoraj zaczął mi się blokować podajnik .Piec potrafi pracować 2 godziny , po czym zablokuję się podajnik , po stuknięciu szuflady i ponownym zasterowaniu ręcznym piec pracuje. Proszę o poradę co może być przyczyną tej usterki.
  • 0



#2 OFFLINE   End

End

    Stały Forumowicz

  • Stały forumowicz
  • PipPipPipPip
  • 135 postów

Napisano 21 listopad 2010 - 07:08

Być może kondensator przy silniku traci pojemność. Silnik nie ma wtedy odpowiedniej mocy.
  • 0

#3 OFFLINE   xhumungus

xhumungus

    Doświadczony Forumowicz

  • Stały forumowicz
  • PipPipPipPipPip
  • 235 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Bydgoszcz

Napisano 21 listopad 2010 - 11:51

Przy silniku nie ma żadnego kondensatora, wyjmij tłok i go wyczyść .
  • 0
Mój reaktor Taurus gaur 18,5 kw

#4 OFFLINE   groszek

groszek

    Doświadczony Forumowicz

  • Stały forumowicz
  • PipPipPipPipPip
  • 408 postów
  • Płeć: Mężczyzna
  • Lokalizacja: zachodniopomorskie

Napisano 21 listopad 2010 - 12:57

Witam !
Nie posiadam co prawda kotła Protech Karo. Mój też ma jednak podajnik tłokowy. I silnik napędowy podajnika ma kondensator.
Warto więc zastosować obie rady: xhumungus'a i End'a. Wyjąć tłok i wyczyścić komorę podajnika, ale też sprawdzić kondensator. Po pięciu latach ma prawo szwankować. Pozdrawiam.
  • 0
stalmark 17 kW tłokowiec

#5 OFFLINE   AD2

AD2

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 9 postów

Napisano 23 listopad 2010 - 19:27

Witam!

Wczoraj wymieniłem kondensator, piec pracuje jak nowy, dzięki za pomoc.
  • 0

#6 OFFLINE   Kadafi

Kadafi

    Doświadczony Forumowicz

  • Stały forumowicz
  • PipPipPipPipPip
  • 208 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Tarnowskie Góry

Napisano 24 listopad 2010 - 22:17

Przy takich dolegliwościach wymiana kondensatora to pierwsza sprawa. Uszkodzony kondensator powoduje że uzwojenie rozruchowe w silniku nie pracuje jak trzeba i silnik nie może wystartować.
W zależności od wykonania silnika kondensator może być przymocowany do jego boku lub znajdować się pod pokrywą ze stykami podłączeniowymi dlatego na pierwszy rzut oka go nie ma :-)
  • 0





Podobne tematy Zwiń


Również z jednym lub większą ilością słów kluczowych: Protech

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych