Skocz do zawartości


Zdjęcie

Problem Z Co



  • Zaloguj się, aby dodać odpowiedź
12 odpowiedzi w tym temacie

#1 OFFLINE   bodek1

bodek1

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 6 postów

Napisano 31 marzec 2010 - 20:36

Witam wszystkich mam problem z moim ogrzewaniem.Mam je od dóch lat jest to ogrzewanie na dwa piece z wymiennikiem ciepla,od samego początku aby działało pompki musiały byc załączone na zimny piec .Dwa dni temu zagotowała się woda no i teraz ciepło dobiega tylko do wyminnika .Wodę spósciłem z pieca napełniłem bardzo powoli pompka też nowa odpowietrzona i nadal klapa .Wydajemi się ze to piec jest zapowietrzony tylko jak zaradzic?

Postaram sie dołaczyc rysunek.Załączony plik  Zdj_cie0158.jpg   697,41 KB   96 Ilość pobrań
  • 0



#2 OFFLINE   tomar

tomar

    Stały Forumowicz

  • Forumowicz
  • PipPipPipPip
  • 120 postów

Napisano 31 marzec 2010 - 20:49

Witam
jak rozumiem schemat raczej poglądowy niż faktyczny stan.
jak możesz narysuj dokładne rozmieszczenie elementów z przebiegiem rur góra, dół i gdzie znajduję się osprzęt ( odpowietrzniki, jak zamontowany wymiennik itd ) sądzę że problem tkwi w szczegółach.
  • 0

#3 OFFLINE   AdamGuitar

AdamGuitar

    Doświadczony Forumowicz

  • Ekspert
  • PipPipPipPipPip
  • 4226 postów
  • Płeć: Mężczyzna

Napisano 01 kwiecień 2010 - 08:55

Jeśli naczynie wzbiorcze jest na tej wysokości względem wymiennika to w wymienniku nie ma wody. Naczynie powinno być minimum 0,6 m nad najwyższym punktem odbiornika w tym przypadku zasilania wymiennika, inaczej zawsze będą problemy z zapowietrzaniem się tej części instalacji.
  • 0
Kierowanie i Nadzory Budowlane w Branży Sanitarnej
Adam Zdrojewski upr. bud GP.IV/8346/153/TO/90-91 KUP/IS2874/01 zakres c.o., wod. kan.,c.t., went. i klim., sporządzanie projektów dla osób fizycznych, kontrola stanu technicznego.
adamzdro13@wp.pl

#4 OFFLINE   bodek1

bodek1

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 6 postów

Napisano 01 kwiecień 2010 - 16:30

Dodaje zdjęcia jak wygląda w realu .Bardzo przepraszam za to, że rysunek odbiegał od rzeczywistości.

Załączone pliki


  • 0

#5 OFFLINE   AdamGuitar

AdamGuitar

    Doświadczony Forumowicz

  • Ekspert
  • PipPipPipPipPip
  • 4226 postów
  • Płeć: Mężczyzna

Napisano 02 kwiecień 2010 - 11:28

Trzeba rozebrać układ pierwotny i sprawdzić drożność wymiennika, ale zacząłbym od odpowietrznika automatycznego czy działa. Zamontowałbym przed nim zawór kulowy aby w razie awarii odpowietrznika można było odpowietrzać zaworem.
  • 0
Kierowanie i Nadzory Budowlane w Branży Sanitarnej
Adam Zdrojewski upr. bud GP.IV/8346/153/TO/90-91 KUP/IS2874/01 zakres c.o., wod. kan.,c.t., went. i klim., sporządzanie projektów dla osób fizycznych, kontrola stanu technicznego.
adamzdro13@wp.pl

#6 OFFLINE   piotrek automatyk

piotrek automatyk

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1112 postów
  • Płeć: Mężczyzna
  • Lokalizacja: lubelskie
  • Zainteresowania: Automatyka procesów i systemów związanych z centralnym ogrzewaniem na opał stały, instalacje c.o., hydrauliczne i elektryczne. Pasja - automatyka i montaż kotłowni oraz systemów centralnego ogrzewania, sterowniki z algorytmem PID. Doradztwo techniczne. Piece kaflowe, prace zduńskie.

Napisano 02 kwiecień 2010 - 11:49

W miejsce kolana 1 1/2" skręcającego do wymiennika z zespołu różnicowo- pompowego należy zainstalować trójnik i z jego wylotu podłączyć naczynie wzbiorcze rurą min. 1" oczywiście odłączając go z istniejącego miejsca.

Błędem w tej instalacji skutkującym takim zapowietrzaniem, a właściwie brakiem prawidłowego odpowietrzania, jest zły sposób prowadzenia rury przelewowej, która powinna być ze spadkiem w kierunku odprowadzenia nadmiaru wody, co w tym układzie powoduje zasysanie, oraz brak odpowietrzenia samego naczynia wzbiorczego, które powinno być wyprowadzone ze szczytu naczynia.

Sprawdź dodatkowo przy okazji prawidłowość wypoziomowania kotła.

Jeśli ciepło dobiega tylko do wymiennika to sprawdź jeszcze czy działają pompy. Odkręć dużym płaskim śrubokrętem lub monetą 50 gr trzymaną kombinerkami ( ze względu na zaokrąglenie dna nacięcia ) i zobacz czy się obraca wirnik. Najprawdopodobniej pompa obiegu kotłowego jest uszkodzona po zagotowaniu wody.
  • 0

#7 OFFLINE   piotrek automatyk

piotrek automatyk

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1112 postów
  • Płeć: Mężczyzna
  • Lokalizacja: lubelskie
  • Zainteresowania: Automatyka procesów i systemów związanych z centralnym ogrzewaniem na opał stały, instalacje c.o., hydrauliczne i elektryczne. Pasja - automatyka i montaż kotłowni oraz systemów centralnego ogrzewania, sterowniki z algorytmem PID. Doradztwo techniczne. Piece kaflowe, prace zduńskie.

Napisano 02 kwiecień 2010 - 11:51

Oczywiście wtedy nie musisz stosować żadnego odpowietrznika przy wymienniku.
  • 0

#8 OFFLINE   bodek1

bodek1

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 6 postów

Napisano 02 kwiecień 2010 - 18:13

jak pisałem na początku pompki są sprawne ta przy piecu jest nowa ,odpowietrznik działa ,co do powrotu to zajmę się nim ale to po świętach,Teraz pragnę wszystkim podziękować za zainteresowanie i pomoc,oraz życzyć wszystkim Wesołych Swiąt
  • 0

#9 OFFLINE   orzech1976

orzech1976

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 203 postów
  • Płeć: Mężczyzna
  • Lokalizacja: świętokrzyskie

Napisano 02 kwiecień 2010 - 19:51

Moim zdaniem problem może być w braku odpowietrzenia naczynia skutkować to może w chwili dolewania wody i przelewania wyciąganie wody z pieca do wysokości zakończenia przelewu (proponuje sprawdzić czy jest woda w naczyniu poluzować śrubunek od rury bezpieczeństwa)przy przelewie wyrzucić pex 16, a zastosować chociaż rurę o takiej samej średnicy co bezpieczeństwa ; na pewno też będzie wysokość zawieszenia naczynia nad najwyższym punktem instalacji obiegu pierwotnego (obniżyć wymiennik ). Moim zdaniem rura bezpieczeństwa jest w dobrym miejscu. Obniżając wymiennik usunąć trzeba zawór różnicowy. Brak jest też odpowietrzenia obiegu wtórnego i zaworów odcinających pompę i filtr
A tak po za tym wstawić zawór zwrotny przy dopuszczeniu wody.
POZDRAWIAM I WESOŁYCH ŚWIĄT
  • 0

#10 OFFLINE   bodek1

bodek1

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 6 postów

Napisano 07 kwiecień 2010 - 16:27

Wychodzi na to ze to wymiennik sie przytkał,bo wprawdzie jak dmucham to powietrze przepływa ale bardzo słabo.Fachowiec polecił zalać Cilitem na kilka godzin i przepłukać.Moze ktoś zna leprzy sposób ,to bardzo prosze.
  • 0

#11 OFFLINE   lolosko

lolosko

    Stały Forumowicz

  • Forumowicz
  • PipPipPipPip
  • 133 postów
  • Płeć: Mężczyzna
  • Lokalizacja: kielce

Napisano 07 kwiecień 2010 - 20:26

"W miejsce kolana 1 1/2" skręcającego do wymiennika z zespołu różnicowo- pompowego należy zainstalować trójnik i z jego wylotu podłączyć naczynie wzbiorcze rurą min. 1" oczywiście odłączając go z istniejącego miejsca."

Piotrek a dlaczego naczynie po stronie tłocznej pompy a nie ssącej ma byc?
  • 0

#12 OFFLINE   krisb

krisb

    Stały Forumowicz

  • Forumowicz
  • PipPipPipPip
  • 138 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Wrocław

Napisano 07 kwiecień 2010 - 20:55

Wychodzi na to ze to wymiennik sie przytkał,bo wprawdzie jak dmucham to powietrze przepływa ale bardzo słabo.Fachowiec polecił zalać Cilitem na kilka godzin i przepłukać.Moze ktoś zna leprzy sposób ,to bardzo prosze.




Witam!

Fachowcem nie jestem, więc tylko sugestia...
Pompa przed wymiennikiem zabezpieczona jest filtrem, ale sam wymiennik już nie, może od strony pieca przez zawór zwrotny zasyfiło wymiennik i stad ta niedrożność.
A rura bezpieczeństwa powinna chyba za pompą, bo inaczej to pompa zasysa ze zbiornika, ale też powietrze nie może się wydostać z obiegu kotłowego i korek gotowy.

Pozdrawiam
  • 0

#13 OFFLINE   bodek1

bodek1

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 6 postów

Napisano 08 kwiecień 2010 - 10:45

Witam,okazało się że to była wina wymiennika zapchał się.Cilit pomógł ,wszystko gra mam nadzieję,że tak pozostanie.Dziękuje wszystkim ,za rady ;)
  • 0





Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych