Skocz do zawartości


Zdjęcie

Problem Z Centralnym Ogrzewaniem



  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   dziadziol6

dziadziol6

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 2 postów

Napisano 25 październik 2009 - 01:40

Witam mam problem z grzejnikami ,mianowicie dwa grzeja rewelacjnie a dwa sa zimne jak lód ,niemam pojecia na temat instalacji c.o poprosze o jakies wskazowki gdzie tkwi bład?? ;)

Załączone pliki


  • 0



#2 OFFLINE   automatyk

automatyk

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 5328 postów
  • GaduGadu: 1514991
  • Płeć: Mężczyzna

Napisano 25 październik 2009 - 07:00

małoprecyzyjnie namalowane schem atycznie wygląda to tak jakby był układ jednorurowy ,zakładam ze tak nie jest a bład tkwi w bramce tam gdzie namalowałes brak odpowietrznika i bedzie oki
  • 0

#3 OFFLINE   dziadziol6

dziadziol6

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 2 postów

Napisano 25 październik 2009 - 10:42

Niebardzo rozumiem o co chodzi?całkowicie nieznam sie na instalacjach c.o (bład tkwi w bramce)??co to ta bramka?gdzie mam wstawic ten odpowietrznik ,poprosze o korekte mojego rysunku lub jakis numer gg ??skypa gdzie moglibysmy jakos porozmawiac w szybszym tempie,sprawa raczej pilna -lodowata łazienka ;) co to układ jednorurowy ?z tego co wiem to ida mi dwie rury jedna góra ze spadem do kaloryfera nr 1 druga przy podłodze , wczesniej mialem ten uklad bez pompy i tak samo działało kaloryfer 1i 2 super komórka letniutka ,łazienka ciepła lecz malutki fawier byl zamontowany i nienagżewał łazienki. dziekuje za odowiedz i prosze o dalsza pomoc.pozdrawiam
  • 0

#4 OFFLINE   automatyk

automatyk

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 5328 postów
  • GaduGadu: 1514991
  • Płeć: Mężczyzna

Napisano 25 październik 2009 - 10:50

gg 1514991
  • 0





Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych