Skocz do zawartości


Z naszego sklepu

Zdjęcie

Opał miałem, problem...



  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 OFFLINE   apollo183

apollo183

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 3 postów

Napisano 18 grudzień 2007 - 23:03

Witam.
Od niedawna przejąłem obowiązek palenia w piecu. Piec jest miałowy. I mam jeden duży problem. Po kazdym wygaśnięciu kiedy nakładam ponownie do pieca, rozpalam, miał sie zapala, i wszystko jest tak jak powinno być lecz temperatura wody w komputerze na piecu praktycznie nie rośnie, i grzejniki też nie stają sie ciepłe. Dmuchawa non stop pracuje i moze po 2/3h pracy dmuchawy temperatura zaczyna rosnąć tak jak powinno to sie stać na początku. Nie mam pojęcia dlaczego tak sie dzieje, oczyściłem cały piec z popiołu, zeskrobałem warstwe z boków wnętrza pieca, przeczyściłem komin, pompka chodzi prawidłowo a nawet w tym mmomencie mam chlodno w domu mimo że rozpalałem w piecu jakieś 1,30h temu. Poprostu juz mnie to załamuje, czy jest ktoś na tym forum kto udzieliłby mi skutecznej rady??
  • 0



#2 OFFLINE   marcin

marcin

    Doświadczony Forumowicz

  • Administrator forum
  • PipPipPipPipPip
  • 1377 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Ożarowice
  • Zainteresowania: Informatyka, Ogrzewanie (amatorsko), Sport (głównie biernie niestety)
  • Co ogrzewam?: Wskaż tutaj.
  • Instalacja: Wskaż tutaj.
  • Kocioł: Wskaż tutaj.

Napisano 19 grudzień 2007 - 01:19

Temperatura wody na piecu rośnie dynamicznie dopiero wtedy gdy ciepła woda nagrzana raz przez piec okrąży cały obieg. Czas który podałeś nie jest chyba jakiś dramatycznie długi - zależy jeszcze o jak duży dom chodzi. Może to też zależeć od miejsca montażu czujnika temperatury wody (chociaż pewnie najczęściej jest on w górze pieca gdzie teoretycznie powinna zdążać nagrzana woda) oraz momentu włączania się pompy obiegowej.

Przy takich temperaturach na dworze nie jest łatwo nagrzać dom - proces ten musi trochę potrwać. U mnie jak np. wychłodziłbym nieco dom to przy -3 st. C mimo naprawdę gorących kaloryferów ogrzanie do takiej odczuwalnie ciepłej temperatury zajmuje nawet 1-2 dni (piec węglowy 25kW, dom 200m, nieocieplony, nowe okna).

Czy wcześniej było inaczej i sytuacja o której piszesz jest wynikiem pogorszenia poprzedniego stanu? Może tak po prostu jest w przypadku Twojego domu i systemu ogrzewania.

Pozdrawiam.
  • 0

Ciepło, cieplej, www.Info-Ogrzewanie.pl :)

10000 osób jest z nami co dnia - dołącz do grona naszych stałych czytelników!


#3 OFFLINE   apollo183

apollo183

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 3 postów

Napisano 19 grudzień 2007 - 14:40

Wczesniej kiedy mój śp dziadek palil w piecu nie było takich problemów. Po rozpaleniu temperatura wody rosła w oczach... można powiedzieć 1 stopień na jakieś 2 minuty. Teraz jeden stopień na jakies 10min. Zanim sie nagrzeje do 50C to juz bardzo duzo miału sie przepali. Nie wiem ilu KW mam piec. Wiem że wchodzi do niego 75kg miału a dom koło 250m nieocieplony z nowymi plastikowymi oknami. Może to wina słabej jakości miału?? Może to zalerzy od tego jak zleje mial wodą?? Moze wcale nie zlewać, bo niektórzy wcale nie zlewają... juz nie sam nei wiem :/
  • 0

#4 OFFLINE   piotrek automatyk

piotrek automatyk

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1112 postów
  • Płeć: Mężczyzna
  • Lokalizacja: lubelskie
  • Zainteresowania: Automatyka procesów i systemów związanych z centralnym ogrzewaniem na opał stały, instalacje c.o., hydrauliczne i elektryczne. Pasja - automatyka i montaż kotłowni oraz systemów centralnego ogrzewania, sterowniki z algorytmem PID. Doradztwo techniczne. Piece kaflowe, prace zduńskie.

Napisano 22 grudzień 2007 - 22:59

Witam serdecznie. Twój dziadek nie dolewał wody do miału albo dolewał bardzo mało. Ty dolewasz za dużo; miał nie może pływać w wodzie tylko ma być zwilżony. Poza tym przestaw sobie ustawienia sterownika załączania pompy c.o. Niech się załącza wtedy jak piec osiągnie 60 stopni. Zastosuj zawór mieszający. Przy twojej powierzchni piec powinien spalać maks 40-45 kg miału na dobę.

I po problemie. Pozdrawiam.
  • 0

#5 OFFLINE   jerryk

jerryk

    Doświadczony Forumowicz

  • Ekspert
  • PipPipPipPipPip
  • 212 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Lublin
  • Zainteresowania: Piece,kotły,ekologia

Napisano 23 grudzień 2007 - 13:19

No nie wiem-ale ja bałbym sie w przypadku braku zaworu mieszajacego włącząc pompę przy rozgrzanym do 60*C kotle.
Spróbój apollo 183 pobawić sie jeszcze dmuchawą-może za duże obroty,lub zbyt mocno otwarta na ssaniu
  • 0

#6 OFFLINE   piotrek automatyk

piotrek automatyk

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1112 postów
  • Płeć: Mężczyzna
  • Lokalizacja: lubelskie
  • Zainteresowania: Automatyka procesów i systemów związanych z centralnym ogrzewaniem na opał stały, instalacje c.o., hydrauliczne i elektryczne. Pasja - automatyka i montaż kotłowni oraz systemów centralnego ogrzewania, sterowniki z algorytmem PID. Doradztwo techniczne. Piece kaflowe, prace zduńskie.

Napisano 23 grudzień 2007 - 16:13

Kurcze, Jerryk, ja uważam stosowanie zaworu mieszającego za tak oczywiste, że nawet o tym nie wspomniałem. Ja montuję czterodrożne w standardzie, z sterownikiem lub bez, a jak ktoś nie chce zaworu mieszającego to wycofuję się z wykonania kotłowni.. Masz zupełną rację: załączanie pompy przy 60 stopniach prowadzi do powstania niepotrzebnych naprężeń.

Pozdrawiam.
  • 0

#7 OFFLINE   apollo183

apollo183

    Nowy Forumowicz

  • Autor tematu
  • Forumowicz
  • Pip
  • 3 postów

Napisano 23 grudzień 2007 - 17:11

W tym temacie nie ukrywam że jestem nieco lewy.

Możecie powiedzieć na czym polega zawór mieszający?? Może ja mam taki...
Jak mam zmienic ten sterownik pompy c. o. żeby załączała sie przy wiekszej temperaturze ?? wiem że moja pompa ma 3 biega ale W sumie nie rozumiem kąpletnie o co tutaj chodzi bo pompa która mam jest połączona z rurą odchodzącą od pieca i chodzi non stop na średnich obrotach nie jest połączona z komputerem pieca.
I jak najlepiej ocenić czy dmuchawa dobrze pracuje??

Jak nie zleje miału wcale to często w piecu są takie mocne tąpnięcia.
Mój piec spala na dobe 75kg :/ co powinienem zrobić aby spalał on tak jak powiedział piotrek automatyk 40-45kg na dobe?? Może tak jest kiedy jest zerowa strata ciepła. Mój dom tak jak napisałem jest nieocieplony.

Bardzo bym prosił o odpowiedź
  • 0

#8 OFFLINE   artur

artur

    Stały Forumowicz

  • Forumowicz
  • PipPipPipPip
  • 139 postów
  • Płeć: Mężczyzna

Napisano 23 grudzień 2007 - 23:52

Spróbuj poeksperymentować z wolniejszymi obrotami dmuchawy i pompy obiegowej.miałem podobny problem ale udało mi się znaleźć tzw.złoty środek czyli optymalne obroty pompy i dmuchawy.Teraz piec pracuje bez zastrzeżeń temperatura rośnie dość szybko dom mam podobny do twojego.Pozdrawiam
  • 0
Powyższy post wyraża opinię autora w dniu dzisiejszym.
Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani innym następującym po tym terminie.
Ponadto autor zastrzega sobie prawo zmiany poglądów bez podawania przyczyny.

#9 OFFLINE   emes

emes

    Bywa od czasu do czasu

  • Forumowicz
  • PipPip
  • 19 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Poznań_okolice

Napisano 28 grudzień 2007 - 16:25

Witam Kolegę
Z tą pompą musisz narazie radzić sobie ręcznie.
Jak pisali moi Szanowni Przedmówcy załączaj pompę jak piec osiągnie nieco wyższą temp. (45-60 st C).
Musisz koniecznie "poćwiczyć" z ilością dostarszanego powietrza - to decyduje o tempie spalania i sile wystudzania pieca.
JAKOŚĆ OPAŁU MA OGROMNE!!!! ZNACZENIE. SPRÓBUJ kupić małą ilość miału z innego żródła i sprawdź jakie będą efekty - na początek bez zmiam w sterowniku.

Życzę powodzenia. Pozdrawiam
  • 0

#10 OFFLINE   iceman

iceman

    Nowy Forumowicz

  • Forumowicz
  • Pip
  • 1 postów
  • Płeć: Mężczyzna

Napisano 01 styczeń 2008 - 18:14

Witam.
A może problem jest banalniejszy niż opisują to koledzy specjaliści i poprostu używasz za mało drewna do rozpalenia.
Pozdrawiam
  • 0





Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych