Skocz do zawartości


Zdjęcie

Nieporządane Powietrze W Układzie Co!



  • Zaloguj się, aby dodać odpowiedź
30 odpowiedzi w tym temacie

#1 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 19 listopad 2012 - 22:35

Witam kolegów pasjonatów po dłuższej przerwie. Zwracam się z prośbą o pomoc w rozwikłaniu problemu, który spędza mi sen z powiek....chodzi o zapowietrzające się grzejniki na górnej kondygnacji domku jednorodzinnego.
Instalacja CO typu otwartego-odpowietrzona ,zalana po włączeniu kotła i pomp "wyrzuca mi wodę " przez przelew w naczyniu rozszerzalnym ,co skutkuje ponownym zapowietrzeniem grzejników.
Dotychczas się tym nie przejmowałem, bo "góra" była mało używana,ale obecnie rodzina się powiększyła i potrzebne jest ciepłe piętro. Dla fachowców mój problem to pewnie małe "piwo na śniadanie" ;) . Pytałem znajomych ,ale każdy radzi co innego ,dlatego chciałem się upewnić na "naszym " forum.... :)
Moja instalacja w uproszczeniu wygląda jak w załączniku ...

Załączone pliki

  • Załączony plik  001.jpg   53,15 KB   142 Ilość pobrań

Użytkownik IVEN edytował ten post 19 listopad 2012 - 22:37

  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal



#2 OFFLINE   gersik

gersik

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 402 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Małopolska Góry

Napisano 20 listopad 2012 - 07:24

Pisane o tym było tysiąc razy. Naczynie źle podpięte. Poszukaj na forum schematów. Naczynie ma być wpięte pierwsze zaraz za kotłem.
  • 0

#3 OFFLINE   Hermogenes

Hermogenes

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 592 postów

Napisano 20 listopad 2012 - 08:46

Dokładnie daj rurę wznośną w miejsce gdzie rozchodzą się pompy.poz Hermpgenes
  • 0

#4 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 08:59

Dzięki za te odpowiedzi...niestety jestem już po remoncie domu i pociągnięcie takiej rury wiązało by się z rozkuwaniem stropów do piwnicy.Naczynie jest zainstalowane w górnej łazience i podpięte do zailania grzejnika łazienkowego.(ten pion składa się tylko z zasilania i powrotu tego grzejnika oraz przelewu z naczynia do piwnicy) Jeden ze znajomych hydraulików podpowiedział żeby rurkę wznośną do zbiornika przepiąć z zasilania na powrót grzejnika ....Czy to coś pomoże?
  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#5 OFFLINE   sambor

sambor

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 7616 postów
  • Płeć: Mężczyzna
  • Lokalizacja: okolice Warszawy

Napisano 20 listopad 2012 - 09:20

Spróbuj przenieść pompę CO na powrót a na zasilaniu zostaw same rury.
Pozdr.
  • 0

#6 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 09:41

też już rozważałem taką możliwość , tylko powstaje obawa,że pompa Co na powrocie będzie kolidować z pompą mieszającą i CWU i mogą się nawzajem "przepychać"
  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#7 OFFLINE   sambor

sambor

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 7616 postów
  • Płeć: Mężczyzna
  • Lokalizacja: okolice Warszawy

Napisano 20 listopad 2012 - 09:42

A od czego są zawory zwrotne?

Dodatkowo pompę od CWU też możesz przenieść na powrót - to mniej rujnujące od kucia całego pionu do NP ;)

Użytkownik sambor edytował ten post 20 listopad 2012 - 10:02

  • 0

#8 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 10:09

..to prawda ,żona po 3miesiącach remontu kapitalnego już mi powiedziała,że w piwnicy mogę sobie robić co mi się podoba ,ale w domu nie pozwoli mi już nawet gwozdzia żadnego wbić ;) , ok skonsultuję to jeszcze i do dzieła
  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#9 OFFLINE   emus

emus

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1375 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Małopolska
  • Co ogrzewam?: Wskaż tutaj.
  • Instalacja: Wskaż tutaj.
  • Kocioł: Wskaż tutaj.

Napisano 20 listopad 2012 - 10:30

zalana po włączeniu kotła i pomp "wyrzuca mi wodę " przez przelew w naczyniu rozszerzalnym ,co skutkuje ponownym zapowietrzeniem grzejników.

IVEN zamieść zdjęcie tego naczynia z opisem rurek które do niego wchodzą i wychodzą?
Jak wysoko naczynie jest zainstalowane nad grzejnikiem?
Jak jest pojemność naczynia?
Ile masz wody w instalacji CO?
Jaki typ i producent pompy obiegowej CO?

Jak instalacja jest zimna i nalewa się do niej wody to nadmiar wypływa przez przelew wtedy zamykamy dopływ.
Jak się zacznie grzać w kotle woda w instalacji rozszerza się i nadmiar wypływa przez przelew (raczej kapie) i po pewnym czasie wypływ (kapanie) ustaje.

U siebie w domu mam tak samo podpięte naczynie jak na Twoim rysunku czyli nie mam rury wznośnej od kotła do naczynia z powodów trudności w jej poprowadzeniu. Naczynie mam na strychu około 2m nad grzejnikiem. Pojemność mojego naczynia około 10 - 15 litrów przy ilości wody w instalacji około 220 litrów. Nigdy nie miałem "wyrzucania' wody z naczynia. Pompę CO mam na powrocie

Jak od kotła do końca naczynia przelewowego masz mniej niż 10 m to zainstaluj przy kotle manometr o zakresie 0 - 1 bara aby kontrolować poziom wody w instalacji.
  • 0

#10 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 11:55

ad.1naczynie wisi ok 1m nad grzejnikiem
ad2. naczynie ma 15l
ad3.ok.70l
ad4. Grundfos
u mnie pompa jest na zasilaniu . Kolega hydraulik stwierdził ,że naczynie jest podpięte w prostej linii do pompy Co (trójnikiem do jednego z pionów na zasilaniu) , dlatego najłatwiej jest jej przepchnąć wodę przez naczynie wzbiorcze.
Własnie zdecydowaliśmy ,żeby jednak pociągnąć rurę Pex od naczynia do kotła na zasilanie przed pompą . Pion jest zabezpieczony tylko pianą poliuretanową ,więc nie powinno być problemu ze sprowadzeniem rury do piwnicy.
Problem polegał na tym ,że instalację CO wraz z piecem zasypowym i pompą na powrocie montował jeden hydraulik to wszystko było ok', po 2 latach zmieniałem kocioł na taki z podajnikiem , doszedł bojler 200l i pompy obiegowe już zostały zamontowane przez kogoś innego na zasilaniu bez analizowania układu CO , stąd wynikł problem.
  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#11 OFFLINE   sambor

sambor

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 7616 postów
  • Płeć: Mężczyzna
  • Lokalizacja: okolice Warszawy

Napisano 20 listopad 2012 - 12:02

Może pompa CO za mocna, możesz zmniejszyć bieg?
  • 0

#12 OFFLINE   emus

emus

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1375 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Małopolska
  • Co ogrzewam?: Wskaż tutaj.
  • Instalacja: Wskaż tutaj.
  • Kocioł: Wskaż tutaj.

Napisano 20 listopad 2012 - 12:41

najłatwiej jest jej przepchnąć wodę przez naczynie wzbiorcze.

Przez naczynie nie ma potrzeby przepychać wody zwłaszcza, że to naczynie masz zamontowane w domu.

Do naczynia powinny być podpięte wszystkie piony zasilające.
Jeżeli któryś pion zasilający nie jest podpięty do naczynia to na zakończeniu takiego pionu powinien być zamontowany automatyczny odpowietrznik.

Żadna pompa obiegowa zamontowana poniżej 0,7 x h pompy od naczynia "nie wychlapie" przelewem czy odpowietrzeniem wody z naczynia. Na przykład pompa Grundfos o h=6m powinna być zamontowana minimum 4,2 m poniżej naczynia.

Nie podałeś typu pompy. Może nie jest to pompa obiegowa tylko cyrkulacyjna.

Użytkownik emus edytował ten post 20 listopad 2012 - 12:43

  • 0

#13 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 15:55

wszystkie pompy jakie mam w układzie (mieszająca,CWU i CO ) to UPS 25-40 Grundfosa i chodzą na 1 biegu . Naczynie jest na ok 5m powyżej pomp.
Poprostu myślę ,że woda płynie tam gdzie jest jej najłatwiej tzn . jeśli pompa pcha na zasilaniu wodę w pion to ona przelewa się przez naczynie i ucieka przelewem do kanalizy.

Na zdjęciu widać zbiornik ,z lewej przelew do kanalizy, od dołu wejście od zasilania z grzejnika , od góry korek z zaworkiem odpowietrzającym...

Załączone pliki


Użytkownik IVEN edytował ten post 20 listopad 2012 - 15:56

  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#14 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 16:03

a tu podłączenie zbiornika do pionu z grzejnikiem.
Rurka całkowicie po prawej idąca do góry to rurka wzbiorcza idąca do zbiornika wiszącego ok.1m nad tym grzejnikiem, natomiast ta druga rurka na środku zdjęcia to PEX -przelew.
Może jest rzeczywiście jakieś proste rozwiązanie mojego problemu?

Załączone pliki


Użytkownik IVEN edytował ten post 20 listopad 2012 - 16:07

  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#15 OFFLINE   emus

emus

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1375 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Małopolska
  • Co ogrzewam?: Wskaż tutaj.
  • Instalacja: Wskaż tutaj.
  • Kocioł: Wskaż tutaj.

Napisano 20 listopad 2012 - 18:02

Naczynie masz dobrze zamontowane.
Po pierwsze z naczynia wykręć korek z zaworkiem odpowietrzającym aby się upewnić czy układ jest otwarty do atmosfery.

Żadna pompa obiegowa zamontowana poniżej 0,7 x h pompy od naczynia "nie wychlapie" przelewem czy odpowietrzeniem wody z naczynia.

Pompę masz zdecydowanie poniżej zbiornika, bo 0,7x4m(dla UPS 25-40)=2,8m, a Ty masz 5m.

Użytkownik emus edytował ten post 20 listopad 2012 - 18:11

  • 0

#16 OFFLINE   Hermogenes

Hermogenes

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 592 postów

Napisano 20 listopad 2012 - 18:10

Prosto da się przerwij wypływ z naczynia na tych holendrach i wstaw większy lejek aby woda przelewowa nie pomagała pompie bo zaworek może się podwieszać .poz Hermogenes
może pomoże a w każdym razie naczynie napewno będzie otwarte

Użytkownik Hermogenes edytował ten post 20 listopad 2012 - 18:12

  • 0

#17 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 18:47

Od dwóch tygodni nie ma tam zaworka , ponieważ go wykręciłem i zostawiłem tylko mufkę :)
Co to są te holendry? możesz trochę jaśniej ....
Jest jeszcze jedna koncepcja , czy przepięcie rurki wzbiorczej z zasilania grzejnika na powrót pomoże coś w mojej sprawie? odbyło by się to prawie bezboleśnie ,więc nie ukrywam że ta koncepcja najbardziej mi odpowiada :)
  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#18 OFFLINE   emus

emus

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1375 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Małopolska
  • Co ogrzewam?: Wskaż tutaj.
  • Instalacja: Wskaż tutaj.
  • Kocioł: Wskaż tutaj.

Napisano 20 listopad 2012 - 18:50

Jeszcze raz oglądnąłem zdjecie z grzejnikiem.
Jak ten grzejnik ma się odpowietrzyć ja powietrze z niego nie przejdzie do naczynia bo rurka jest zalana wodą.
Od zasilania grzejnika rurka powinna iść pionowo do góry, następnie w bok i znowu pionowo do góry do naczynia.
Załączony plik  DSC00519.JPG   66,08 KB   40 Ilość pobrań

Zrób jeszcze raz zdjęcie ale żeby był na nim widoczna strona grzejnika z głowicą i naczynie.

Użytkownik emus edytował ten post 20 listopad 2012 - 18:54

  • 0

#19 OFFLINE   IVEN

IVEN

    Doświadczony Forumowicz

  • Autor tematu
  • Forumowicz
  • PipPipPipPipPip
  • 288 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Chełmża k/ Torunia

Napisano 20 listopad 2012 - 18:54

coś takiego......

Załączone pliki


Użytkownik IVEN edytował ten post 20 listopad 2012 - 19:15

  • 0
KOTSTAL EKO 17kW+ Brucer+ eCoal

#20 OFFLINE   emus

emus

    Doświadczony Forumowicz

  • Forumowicz
  • PipPipPipPipPip
  • 1375 postów
  • Płeć: Mężczyzna
  • Lokalizacja: Małopolska
  • Co ogrzewam?: Wskaż tutaj.
  • Instalacja: Wskaż tutaj.
  • Kocioł: Wskaż tutaj.

Napisano 20 listopad 2012 - 19:51

Załączony plik  DSC00520.JPG   83,62 KB   50 Ilość pobrań

Na rysunku masz ideę podłączenia
Załączony plik  Istniejący grzejnik.JPG   35,58 KB   63 Ilość pobrań

Czy na pozostałych pionach masz odpowietrzniki automatyczne?
Na rysunku masz ideę zakończenia pionów nie podłączonych do naczynia.
Załączony plik  Zakończenie pionu.JPG   26,77 KB   43 Ilość pobrań

Czy zbiornik CWU masz szczelny?
Może CWU pod ciśnieniem np. 5 bar dostaje się do instalacji CO i jest wyrzucana przez naczynie do kanalizacji?

Użytkownik emus edytował ten post 20 listopad 2012 - 19:55

  • 0





Podobne tematy Zwiń

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych